<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.siracusaoggi.it/xmlrpc.php">
<link rel="shortcut icon" href="https://www.siracusaoggi.it/wp-content/uploads/2018/06/favicon.ico"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44465108-1', 'siracusaoggi.it');
  ga('send', 'pageview');
</script>


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5a3ad8e578743701017d512d4/63d0b767b6f51cad266ff1e19.js");</script><title>Pallamano Aretusa ok a Caltanissetta: obiettivo terzo posto e Coppa Sicilia &#8211; SiracusaOggi.it</title>
<script src="https://www.google.com/recaptcha/api.js?hl=it" async defer></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.siracusaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wcl-style-css'  href='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/css/wcl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/style.css' type='text/css' media='all' />
<style id='wise-style-inline-css' type='text/css'>

				.headhesive {
					background-color: rgba( 255, 255, 255,  );
				}
				.header-wrapper {
					background-color: rgba( 255, 255, 255,  );
				}
				.footer-wrapper {
					background-color: rgba( 46, 46, 46, 1 );
				}
				
</style>
<link rel='stylesheet' id='wise-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C400italic%7CUbuntu%3A400%2C500%7COpen+Sans%3A400%2C400italic%7COpen+Sans%3A600%2C600italic%7CRaleway%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tab-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-layout-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/two-column.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-mag-theme-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/wise-mag-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='prism-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prism.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-boxlayout-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/box-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-prettyPhoto-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prettyPhoto.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.siracusaoggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script>
<link rel='https://api.w.org/' href='https://www.siracusaoggi.it/wp-json/' />
<link rel="canonical" href="https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" />
<link rel="alternate" type="application/json+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fpallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fpallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia%2F&#038;format=xml" />
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.siracusaoggi.it';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>	<style type="text/css">
				
				
		/* Preloader */
		
					.sk-folding-cube {
			  margin: -25px 0 0 -25px;
			  width: 50px;
			  height: 50px;
			  -webkit-transform: rotateZ(45deg);
					  transform: rotateZ(45deg); }
			  .sk-folding-cube .sk-cube {
				float: left;
				width: 50%;
				height: 50%;
				position: relative;
				-webkit-transform: scale(1.1);
					-ms-transform: scale(1.1);
						transform: scale(1.1); }
			  .sk-folding-cube .sk-cube:before {
				content: '';
				position: absolute;
				top: 0;
				left: 0;
				width: 100%;
				height: 100%;
				background-color: #ffffff;
				-webkit-animation: sk-foldCubeAngle 2.4s infinite linear both;
						animation: sk-foldCubeAngle 2.4s infinite linear both;
				-webkit-transform-origin: 100% 100%;
					-ms-transform-origin: 100% 100%;
						transform-origin: 100% 100%; }
			  .sk-folding-cube .sk-cube2 {
				-webkit-transform: scale(1.1) rotateZ(90deg);
						transform: scale(1.1) rotateZ(90deg); }
			  .sk-folding-cube .sk-cube3 {
				-webkit-transform: scale(1.1) rotateZ(180deg);
						transform: scale(1.1) rotateZ(180deg); }
			  .sk-folding-cube .sk-cube4 {
				-webkit-transform: scale(1.1) rotateZ(270deg);
						transform: scale(1.1) rotateZ(270deg); }
			  .sk-folding-cube .sk-cube2:before {
				-webkit-animation-delay: 0.3s;
						animation-delay: 0.3s; }
			  .sk-folding-cube .sk-cube3:before {
				-webkit-animation-delay: 0.6s;
						animation-delay: 0.6s; }
			  .sk-folding-cube .sk-cube4:before {
				-webkit-animation-delay: 0.9s;
						animation-delay: 0.9s; }

			@-webkit-keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

			@keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

				
	</style>
	
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="SiracusaOggi.it"/>
  <meta property="og:title" content="Pallamano Aretusa ok a Caltanissetta: obiettivo terzo posto e Coppa Sicilia"/>
  <meta property="og:url" content="https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Importante vittoria, quella ottenuta dalla Pallamano Aretusa in quel di Caltanissetta, 25 a 17 il risultato finale, che proietta la giovane compagine siracusana al 3° posto in classifica del torneo cadetto di pallamano, terzo posto che, se confermato al termine del girone di andata, darebbe la possi"/>
  <meta property="og:image" content="https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa.jpg"/>
  <meta property="article:published_time" content="2018-12-16T06:30:44+00:00"/>
  <meta property="article:modified_time" content="2018-12-16T19:33:36+00:00" />
  <meta property="og:updated_time" content="2018-12-16T19:33:36+00:00" />
  <meta property="article:section" content="Sport"/>
  <meta property="article:publisher" content="https://www.facebook.com/siracusaoggi.it/"/>
  <meta property="fb:app_id" content="216869901823250"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Pallamano Aretusa ok a Caltanissetta: obiettivo terzo posto e Coppa Sicilia"/>
  <meta itemprop="headline" content="Pallamano Aretusa ok a Caltanissetta: obiettivo terzo posto e Coppa Sicilia"/>
  <meta itemprop="description" content="Importante vittoria, quella ottenuta dalla Pallamano Aretusa in quel di Caltanissetta, 25 a 17 il risultato finale, che proietta la giovane compagine siracusana al 3° posto in classifica del torneo cadetto di pallamano, terzo posto che, se confermato al termine del girone di andata, darebbe la possi"/>
  <meta itemprop="image" content="https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa.jpg"/>
  <meta itemprop="datePublished" content="2018-12-16"/>
  <meta itemprop="dateModified" content="2018-12-16T19:33:36+00:00" />
  <meta itemprop="author" content="Manuel Bisceglie"/>
  <!--<meta itemprop="publisher" content="SiracusaOggi.it"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Pallamano Aretusa ok a Caltanissetta: obiettivo terzo posto e Coppa Sicilia"/>
  <meta name="twitter:url" content="https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/"/>
  <meta name="twitter:description" content="Importante vittoria, quella ottenuta dalla Pallamano Aretusa in quel di Caltanissetta, 25 a 17 il risultato finale, che proietta la giovane compagine siracusana al 3° posto in classifica del torneo cadetto di pallamano, terzo posto che, se confermato al termine del girone di andata, darebbe la possi"/>
  <meta name="twitter:image" content="https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/"/>
  <meta name="description" content="Importante vittoria, quella ottenuta dalla Pallamano Aretusa in quel di Caltanissetta, 25 a 17 il risultato finale, che proietta la giovane compagine siracusana al 3° posto in classifica del torneo cadetto di pallamano, terzo posto che, se confermato al termine del girone di andata, darebbe la possi"/>
  <meta name="publisher" content="SiracusaOggi.it"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-117358 single-format-standard group-blog">
		<div id="wiseload">
															<div class="sk-folding-cube wise-preloader-centered">
						<div class="sk-cube1 sk-cube"></div>
						<div class="sk-cube2 sk-cube"></div>
						<div class="sk-cube4 sk-cube"></div>
						<div class="sk-cube3 sk-cube"></div>
					</div>
									</div>
	<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<div class="headhesive">
			<div class="headhesive-box centre">
				<div class="headhesive-one">
					<a href="https://www.siracusaoggi.it/">
											<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
										</a>
					
					<div class="headhesive-menu"><div class="menu-main-menu-container"><ul id="primary-menu-headhesive" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li id="menu-item-111111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-94785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div>
						
						<div class="headhesive-tag-lines">
							<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>
						</div>
									</div>			
				
									<div class="headhesive-social"><a href="#share-top">Social</a></div>
									<div class="search-iconhead"><a href="#search-conthead"><i class="fa fa-search"></i></a></div>
					<div class="search-formhead" id="search-conthead"><form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form></div>
							<div class="social-like-wrapper">
				<div class="social-like-headhesive" id="share-top">
				  <ul class="social-links-headhesive clear">
				  
					<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/explore/locations/1028435865/siracusaoggiit/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-android" aria-hidden="true"></i></a></li>
					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i></a></li>
						
				  </ul>
				</div><!--End Social Links Headhesive-->
			</div><!--End Social Like Wrapper Headhesive-->			</div>
		</div><!-- End Headhesive -->
		
			<div id="res-nav-top" class="response-nav"><div class="menu-topmenu-container"><ul id="secondary" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li id="menu-item-94784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-94782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-94783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
<li id="menu-item-114567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="http://www.siracusaoggi.it/#">Policy</a>
<ul class="sub-menu">
	<li id="menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114565"><a href="https://www.siracusaoggi.it/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-114566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114566"><a href="https://www.siracusaoggi.it/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div><!-- End Responsive Navigation Top -->
		
	<div class="header-wrapper">
					<div class="header-login-wrapper">
				<div class="header-login">
					
											<div class="res-button-top"><a href="#res-nav-top"></a></div>
										
											<div class="header-date border-right-1">domenica 16 dicembre 2018</div>
										
											<div class="secondary-menu"><div class="menu-topmenu-container"><ul id="secondary-menu" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="http://www.siracusaoggi.it/#">Policy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114565"><a href="https://www.siracusaoggi.it/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114566"><a href="https://www.siracusaoggi.it/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div>
										
					<div class="login-top">						
											</div>
					
				</div>
			</div>
				
			<header id="masthead" class="site-header">
				<div class="site-branding">
										<p class="site-title">
						<a href="https://www.siracusaoggi.it/" rel="home">
													<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
												</a>
					</p>
									</div><!-- End Site Branding -->
				<div class="block-1">
					<!-- Custom Header Tag Lines -->
					<div class="tag-lines">	
						<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>					
					</div>
								<div class="social-top">
			  <ul class="social-links-top clear">
				
				<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/explore/locations/1028435865/siracusaoggiit/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-android" aria-hidden="true"></i></a></li>
					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i></a></li>
					
			  </ul>
			</div><!-- End Social-Top -->				</div><!-- End Block-1 -->
				<div class="block-2">
					<div class="navigation-top">
						<div class="res-button"><a href="#res-nav"></a></div>
						<nav id="site-navigation" class="main-navigation"><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></nav><!-- End Site Navigation -->
					</div>
					<div class="search-top"><a href="#search-cont"><i class='fa fa-search'></i></a></div>
				</div><!-- End Block-2 -->
			</header><!-- End Header -->
	</div>
		
	<div id="search-cont" class="search-form-wrapper centre">
		<div class="search-top-close animated rotateIn"></div>
		<div class="search-form-top centre animated fadeInDown">
			<form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form>		</div>				
	</div><!-- End Search Form -->
	
	<div id="res-nav" class="response-nav"><div class="menu-main-menu-container"><ul id="primary-menu-mobile" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div><!-- End Responsive Navigation -->
	
	<div class="sbottom-wrapper"><h2 class="widgettitle">&nbsp;</h2>
<div style="text-align: center; " id="sirac-685184868"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/116600" target="_blank"><img width="980" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/12/12-2018-2-new-1.gif' alt=''  style="display: inline-block;"/></a></div><div style="text-align: center; margin-bottom: 5px; " id="sirac-1002225503"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/115568" target="_blank"><img width="980" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/11/12-2018-1.gif' alt=''  style="display: inline-block;"/></a></div></div>						
	<div id="contents" style="background-color:#fff!important" class="site-content"><div class="content-wrapper-outer">
	<div class="content-wrapper" data-sticky_parent>
		<li class="widget sirac-widget"><div style="text-align: center; margin-bottom: 5px; " id="sirac-20953649"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94806" target="_blank"><img width="980" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/12/12-2018-new.gif' alt=''  style="display: inline-block;"/></a></div></li>
		<div id="primary" class="content-area">
			
			<main id="main" class="site-main">

				<article id="post-117358" class="post-117358 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
	<header class="entry-header">
		<div class="top-meta">
			<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.siracusaoggi.it" title="Home">Home</a></span><span class="separator"> &rsaquo; </span><span class="item-cat"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></span><span class="separator"> &rsaquo; </span><span class="item-current item-117358"><span class="bread-current bread-117358" title="Pallamano Aretusa ok a Caltanissetta: obiettivo terzo posto e Coppa Sicilia">Pallamano Aretusa ok a Caltanissetta: obiettivo terzo posto e Coppa Sicilia</span></span></div>			
		</div><!-- End of .top-meta -->
		
		<h1 class="entry-title">Pallamano Aretusa ok a Caltanissetta: obiettivo terzo posto e Coppa Sicilia</h1>		

		<div class="entry-meta">
			<span class="cat-links"><a href="https://www.siracusaoggi.it/category/sport/" rel="category tag">Sport</a></span>			<span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2018-12-16T06:30:44+00:00">16/12/2018</time><time class="updated" datetime=""> &bull;   19:33</time></span><span class="byline"> &mdash; Autore <span class="author vcard"><a class="url fn n" href="https://www.siracusaoggi.it/author/manuel-bisceglie/">Manuel Bisceglie</a></span></span><span class="post-views"> 31</span>		</div><!-- End of .entry-meta -->
		<div class="share-entry-meta"><ul><li class="soc-facebook"><a class="my-post-like" data-id="117358" href="https://www.facebook.com/sharer/sharer.php?u=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" target="_blank"><span class="soc-share">Condividi </span><span class="soc-on"></span></a></li><li class="soc-twitter"><a href="https://twitter.com/intent/tweet?text=Pallamano%20Aretusa%20ok%20a%20Caltanissetta:%20obiettivo%20terzo%20posto%20e%20Coppa%20Sicilia&#038;url=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/&#038;via=@siracusaoggi.it" target="_blank"><span class="soc-share">Tweet </span><span class="soc-on"></span></a></li><li class="soc-google"><a href="https://plus.google.com/share?url=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" target="_blank"><span class="screen-reader-text">Google+</span></a></li><li class="soc-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li class="soc-pint"><a href="http://pinterest.com/pin/create/button/?url=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/&#038;media=https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa.jpg" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li class="soc-wa"><a href="https://api.whatsapp.com/send?text=Pallamano%20Aretusa%20ok%20a%20Caltanissetta:%20obiettivo%20terzo%20posto%20e%20Coppa%20Siciliahttps://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" data-action="share/whatsapp/share" target="_blank"><span class="screen-reader-text">WhatsApp</span></a></li><li class="soc-ml"><a href="mailto:?subject=Pallamano%20Aretusa%20ok%20a%20Caltanissetta:%20obiettivo%20terzo%20posto%20e%20Coppa%20Sicilia&#038;body=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" target="_blank"><span class="screen-reader-text">Email</span></a></li></ul></div>	</header><!-- End of .entry-header -->
	
		
	<div class="single-post-thumb"><img width="730" height="438" src="https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa-730x438.jpg" class="attachment-wise-post-thumb size-wise-post-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa-730x438.jpg 730w, https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa-380x228.jpg 380w, https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa-150x91.jpg 150w" sizes="(max-width: 730px) 100vw, 730px" /></div>	
			
			
		
	<div class="entry-content">
				<div style="text-align: center; margin-bottom: 5px; " id="sirac-1297264685"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94821" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2017/12/10-2018-new.gif' alt=''  style="display: inline-block;"/></a></div><div style="text-align: center; " id="sirac-760626054"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94798" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/12-2018.gif' alt=''  style="display: inline-block;"/></a></div>				<p>Importante vittoria, quella ottenuta dalla Pallamano Aretusa in quel di Caltanissetta, 25 a 17 il risultato finale, che proietta la giovane compagine siracusana al 3° posto in classifica del torneo cadetto di pallamano, terzo posto che, se confermato al termine del girone di andata, darebbe la possibilità alla squadra del presidente Villari di partecipare alla Coppa Sicilia in programma il 3 febbraio. 
<p>Partita nervosa con molti falli e qualche scorrettezza da parte dei nisseni, a cui i siracusani hanno risposto con una buona difesa e un ordinato gioco in attacco che alla lunga ha avuto la meglio.
<p>Vittoria del collettivo e conferma della crescita dei giovani atleti allenati da Rudilosso anche dal punto di vista caratteriale oltre che tecnico-tattico. Prossimo ostacolo per la Pallamano Aretusa sarà il Messina; ultima fatica del 2018, poi la pausa natalizia e infine, a conclusione del girone di andata: Avola e Marsala; 6 punti darebbero la certezza del 3° posto senza dover guardare ai risultati delle avversarie. Sarebbe un ottimo risultato per questa società che, val la pena di ricordarlo, è alla sua prima esperienza in serie B e la cui formazione maggiore è formata prevalentemente da giovani  under 19 e 17. 
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>				
				
	</div><!-- End of .entry-content -->
	
		
	
	<div class="share-entry-meta"><ul><li class="soc-facebook"><a class="my-post-like" data-id="117358" href="https://www.facebook.com/sharer/sharer.php?u=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" target="_blank"><span class="soc-share">Condividi </span><span class="soc-on"></span></a></li><li class="soc-twitter"><a href="https://twitter.com/intent/tweet?text=Pallamano%20Aretusa%20ok%20a%20Caltanissetta:%20obiettivo%20terzo%20posto%20e%20Coppa%20Sicilia&#038;url=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/&#038;via=@siracusaoggi.it" target="_blank"><span class="soc-share">Tweet </span><span class="soc-on"></span></a></li><li class="soc-google"><a href="https://plus.google.com/share?url=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" target="_blank"><span class="screen-reader-text">Google+</span></a></li><li class="soc-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li class="soc-pint"><a href="http://pinterest.com/pin/create/button/?url=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/&#038;media=https://www.siracusaoggi.it/wp-content/uploads/2018/12/pallamano-aretusa.jpg" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li class="soc-wa"><a href="https://api.whatsapp.com/send?text=Pallamano%20Aretusa%20ok%20a%20Caltanissetta:%20obiettivo%20terzo%20posto%20e%20Coppa%20Siciliahttps://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" data-action="share/whatsapp/share" target="_blank"><span class="screen-reader-text">WhatsApp</span></a></li><li class="soc-ml"><a href="mailto:?subject=Pallamano%20Aretusa%20ok%20a%20Caltanissetta:%20obiettivo%20terzo%20posto%20e%20Coppa%20Sicilia&#038;body=https://www.siracusaoggi.it/pallamano-aretusa-ok-a-caltanissetta-obiettivo-terzo-posto-e-coppa-sicilia/" target="_blank"><span class="screen-reader-text">Email</span></a></li></ul></div>
	<div style="text-align: center; margin-bottom: 5px; " id="sirac-566681863"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/116833" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/12/palazzolo-natale-1.gif' alt=''  style="display: inline-block;"/></a></div><div style="text-align: center; " id="sirac-1616063914"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/115118" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/10/12-2018.gif' alt=''  style="display: inline-block;"/></a></div>		
		
			<nav class="navigation post-navigation">
			<div class="post-nav-wrapper">
				<h2 class="screen-reader-text">Post navigation</h2>
				<div class="nav-links">
					<div class="nav-previous"><div class="nav-indicator">Post precedente</div><h4><a href="https://www.siracusaoggi.it/siracusa-calcio-tiscione-martedi-in-gruppo-con-raciti-sara-disponibile-per-catanzaro/" rel="prev">Siracusa Calcio: Tiscione martedì in gruppo con Raciti, sarà disponibile per Catanzaro</a></h4></div><div class="nav-next"><div class="nav-indicator">Prossimo post</div><h4><a href="https://www.siracusaoggi.it/tennis-alla-festa-siciliana-passerella-per-il-match-ball-e-salvo-caruso-stagione-indimenticabile/" rel="next">Tennis: alla festa siciliana “passerella” per il Match Ball e Salvo Caruso. “Stagione indimenticabile”</a></h4></div>				</div><!-- .nav-links -->
			</div>
		</nav><!-- .navigation -->
			
	<div style="text-align: center; " id="sirac-911914215"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111140" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/07/09-2018.gif' alt=''  style="display: inline-block;"/></a></div>		<div style="text-align: center; " id="sirac-1841673391"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111137" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/07/DECATHLON-IST-728x150.gif' alt=''  style="display: inline-block;"/></a></div>		
		
		
</article><!-- End of #post-## -->
				
			</main><!-- End of #main -->
		</div><!-- End of #primary -->

		<div class="sidebar-wrapper-outer">
	<div id="sidebarright" class="widget-area-right">
		<aside class="widget sirac-widget"><div class="widget-title"><h2>Ascolta e Guarda FMITALIA</h2></div><iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 210px" allowfullscreen src="https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=8500119a824b8cd5815f99ce3982e63a&amp;ver=5"></iframe></aside><aside class="widget sirac-widget"><div style="margin-bottom: 5px; " id="sirac-871851801"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/112863" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/12/auchan-banner-12-2018-2-1.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-300428797"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/114512" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/10/ortea-palace-300x250-2.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-668475256"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/114386" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/10/11-2018.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-1669025908"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/115703" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/11/11-2018-3.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-437452056"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94815" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/novauto-07-2018.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-18762088"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/117278"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/12/Bannerino-300X250-new.gif' alt=''  /></a></div></aside><aside id="carbon_wisescript-7" class="widget  carbon_wisescript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=1517482541804937";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Siracusaoggiit-217296978437508/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside><aside class="widget sirac-widget"><a href="http://www.fmclassic.it" target="_blank"><img style="margin-bottom:-5px;" src="https://www.siracusaoggi.it/wp-content/uploads/2018/07/bannerfmclassic-1.png" border=0></a><iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 150px" src="https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=3a15f80cca95c43de10a057fe214ae87"></iframe></aside><aside id="carbon_wisescript-6" class="widget  carbon_wisescript"><!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="135" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=6921&type=real1&width=300&ico=3&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FF8E0D&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=AB5F09"></iframe>
<!-- Fine codice ilMeteo.it --></aside>	</div><!-- End of #sidebarright -->
</div>
		
	</div><!-- End of #content-wrapper -->
</div><!-- End of #content-wrapper-outer -->
<li class="widget sirac-widget"><div style="text-align: center; " id="sirac-1594289898"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111104" target="_blank"><img width="980" height="90" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/12-2018-new-4.gif' alt=''  style="display: inline-block;"/></a></div></li>
</div><!-- End of #content -->
	<div class="footer-wrapper-outer">
		<div class="footer-wrapper">
							<div class="footer-side">
					<div id="supplementary">
	<div id="footer-widgets" class="footer-widgets widget-area clear">
		<aside id="carbon_wiseabout-1" class="widget  carbon_wiseabout"><div class="about-logo"><a href="https://www.siracusaoggi.it/"><img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/siracusaoggi_logobottom.png" alt="Pallamano Aretusa ok a Caltanissetta: obiettivo terzo posto e Coppa Sicilia"></a></div><div class="about-text"><p>&nbsp;</p></div>			<div class="clear">
				<ul class="social-links-footer"><li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/explore/locations/1028435865/siracusaoggiit/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>			</div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>SiracusaOggi.it testata giornalistica online.<br />
Reg. n. 2/91 al Tribunale di Siracusa.<br />
Direttore responsabile Gianni Catania.<br />
Editore Promo Italia s.r.l.</p>
<p><img style="margin-top: 5px; margin-right: 5px;" src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/ico-webarte-dark.png" align="left" /> Sito web realizzato da <a href="http://www.web-arte.it" target="_blank" rel="noopener">Web-Arte.it</a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h2>Newsletter</h2></div>			<div class="textwidget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114051" method="post" data-id="114051" data-name="Iscriviti" ><div class="mc4wp-form-fields"><p>
	<label>Indirizzo email: </label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1544991727" /><input type="hidden" name="_mc4wp_form_id" value="114051" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
</div>
		</aside>	</div>
</div><!-- End of Footer Widgets -->				</div>
					
				<footer id="colophon" class="site-footer">
				
										
											<div class="site-info">
													<div class="text-footer">
								 &copy; 2018 Promo Italia S.r.l.. Tutti i diritti riservati.							</div>						</div><!-- End of .site-info -->
									
				</footer><!-- End of #colophon -->
		</div><!-- End of .footer wrapper -->
		<div class="clear"></div>
	</div><!-- End of .footer-wrapper-outer -->

	<a href="#0" class="cd-top"><img src="http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/arrowtop.png" alt="freccia"></a>
</div><!-- End of .#page -->
		<script>
			window.addEventListener("load", function(){
			window.cookieconsent.initialise({
			  	"palette": {
			    	"popup": {
			    		"background": "#000000",
			    		"text": "#ffffff"
			    	},
		    		"button": {
			      		"background": "#f99339",
			      		"text": "#000000",
			      					    	}
			  	},
			  	"theme" : "block",
			  	"position": "bottom",
			  				  	"content": {
			    	"message": "Questo sito si avvale di cookie necessari al funzionamento dello stesso. Per saperne di più consulta la  policy. Cliccando ok, acconsenti all’utilizzo dei cookie.",
			    	"dismiss": "OK",
			    	"link": "Informazioni",
			    	"href": "https://www.siracusaoggi.it"
			  	}
			})});
		</script>
				<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				var breakpoint = 946;
				
				if($(window).width() > breakpoint){
					$('.widget-area-right').attr('data-sticky_column','');
					wiseSticky();		
				} else {
					$('.widget-area-right').removeAttr('data-sticky_column');
				}
				
				$(window).resize(function() {
					var breakpoint = 946;
					if($(window).width() > breakpoint){
						$('.widget-area-right').attr('data-sticky_column','');
						wiseSticky();			
					} else {
						$('.widget-area-right').removeAttr('data-sticky_column');
					}
				});

				function wiseSticky() {
					$("[data-sticky_column]").stick_in_parent({
					parent: "[data-sticky_parent]",
					offset_top: 54,
					spacer: ".sidebar-wrapper-outer"
					});
				}
				
			}); /* End jQuery */
		</script>
	<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				$('body').css({"background-image":"url(http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/background.jpg)"});
			});
		</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.siracusaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/js/jquery.wcl.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pb-mailcrypt-antispam-email-encryption/mailcrypt.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/headhesive.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/superfish.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/tab.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/wise-masonry.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/retina.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/alert.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/smooth-scroll.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/all-settings.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/toggle.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/prism.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.init.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.siracusaoggi.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["116600","ad",null],["115568","ad",null],["94806","ad",null],["94821","ad",null],["94798","ad",null],["116833","ad",null],["115118","ad",null],["111140","ad",null],["111137","ad",null],["111102","ad",null],["112863","ad",null],["114512","ad",null],["114386","ad",null],["115703","ad",null],["94815","ad",null],["117278","ad",null],["111103","ad",null],["111104","ad",null]];
var advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>
