<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  	<meta http-equiv="refresh" content="1500">
    <title>  Saldi, acquisti a prezzi scontati per 95mila famiglie siracusane: 120 euro la spesa media</title>

	<link rel="stylesheet" type="text/css" href="http://www.siracusaoggi.it/wp-content/themes/zenko/style.css" media="screen" />
	<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.siracusaoggi.it/wp-content/themes/zenko/ie7.css" /><![endif]-->
	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.siracusaoggi.it/wp-content/themes/zenko/ie6.css" /><![endif]-->
	      
    <link rel="pingback" href="http://www.siracusaoggi.it/xmlrpc.php" />
	<link href='http://fonts.googleapis.com/css?family=EB+Garamond' rel='stylesheet' type='text/css'>

    <meta name="description" content="Si apre la stagione dei saldi ed i negozianti siracusani contano sulle vendite scontate per risollevare i conti. Secondo le previsioni del Centro studi di Confcommercio" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Siracusa Oggi &raquo; Feed" href="http://www.siracusaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siracusa Oggi &raquo; Feed dei commenti" href="http://www.siracusaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siracusa Oggi &raquo; Saldi, acquisti a prezzi scontati per 95mila famiglie siracusane: 120 euro la spesa media Feed dei commenti" href="http://www.siracusaoggi.it/saldi-acquisti-a-prezzi-scontati-per-95mila-famiglie-siracusane-120-euro-la-spesa-media/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    (function() {
      var shr = document.createElement('script');
      shr.setAttribute('data-cfasync', 'false');
      shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
      shr.type = 'text/javascript'; shr.async = 'true';
      shr.onload = shr.onreadystatechange = function() {
        var rs = this.readyState;
        if (rs && rs != 'complete' && rs != 'loaded') return;
        var site_id = 'caca15e33bc72410dd840e86fc476e9d';
        var page_config = {"apps":{"share_buttons":{"get_share_counts":  function(url, services, cb) {
    Shareaholic.Utils.ajax({
      cache: true,
      cache_ttl: '1 minute',
      url: 'http://www.siracusaoggi.it/wp-admin/admin-ajax.php',
      data: { action: 'shareaholic_share_counts_api', url: url, services: services },
      success: function(res) {
        if(res && res.data) {
          cb(res.data, true);
        }
      }
    })
  }}}};
        try { Shareaholic.init(site_id, page_config); } catch (e) {}
      };
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(shr, s);
    })();
  //]]>
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Siracusa Oggi' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.siracusaoggi.it/saldi-acquisti-a-prezzi-scontati-per-95mila-famiglie-siracusane-120-euro-la-spesa-media/' />
<meta name='shareaholic:keywords' content='siracusa' />
<meta name='shareaholic:article_published_time' content='2018-07-02T07:29:27+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-07-02T09:17:47+00:00' />
<meta name='shareaholic:article_author_name' content='Gianni Catania' />
<meta name='shareaholic:site_id' content='caca15e33bc72410dd840e86fc476e9d' />
<meta name='shareaholic:wp_version' content='7.4.0.6' />
<meta name='shareaholic:image' content='http://www.siracusaoggi.it/wp-content/uploads/2016/07/saldi-estivi.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.siracusaoggi.it/wp-content/uploads/2016/07/saldi-estivi.jpg' />
<!-- Shareaholic Open Graph Tags End -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.siracusaoggi.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.siracusaoggi.it/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.siracusaoggi.it/wp-content/themes/zenko/custom.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.siracusaoggi.it/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.0.23' type='text/css' media='all' />
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/zenko/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/zenko/js/init.js?ver=4.0.23'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.siracusaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.siracusaoggi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Siracusa. Telecamere di videosorveglianza, il Comune chiede i fondi al ministero dell&#8217;Economia: 60 punti dalla Mazzarrona alla Pizzuta' href='http://www.siracusaoggi.it/telecamere-di-videosorveglianza-in-citta-il-comune-chiede-i-fondi-al-ministero-delleconomia-60-punti-dalla-mazzarrona-alla-pizzuta/' />
<link rel='next' title='Siracusa. Lavori al Maniace, breccia per altri beni monumentali? De Benedictis: &#8220;precedente pericoloso&#8221;' href='http://www.siracusaoggi.it/siracusa-lavori-al-maniace-breccia-per-altri-beni-monumentali-de-benedictis-precedente-pericoloso/' />
<meta name="generator" content="WordPress 4.0.23" />
<link rel='canonical' href='http://www.siracusaoggi.it/saldi-acquisti-a-prezzi-scontati-per-95mila-famiglie-siracusane-120-euro-la-spesa-media/' />
<link rel='shortlink' href='http://www.siracusaoggi.it/?p=111360' />
	<meta property="og:title" content="Saldi, acquisti a prezzi scontati per 95mila famiglie siracusane: 120 euro la spesa media" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.siracusaoggi.it/wp-content/uploads/2016/07/saldi-estivi.jpg" />
	<meta property="og:url" content="http://www.siracusaoggi.it/saldi-acquisti-a-prezzi-scontati-per-95mila-famiglie-siracusane-120-euro-la-spesa-media/" />
	<meta property="og:description" content="Si apre la stagione dei saldi ed i negozianti siracusani contano sulle vendite scontate per risollevare i conti. Secondo le previsioni del Centro studi di Confcommercio le famiglie siracusane spenderanno in media 120 euro per l&#8217;acquisto di capi in saldo. La media nazionale è di 230 euro a famiglia. &#8220;Ma in questo pesa il divario di retribuzione nord-sud&#8221;, spiega il [...]" />
	<meta property="og:site_name" content="Siracusa Oggi" />
	<meta property="fb:page_id" content="281089281939813" />

<script type="text/javascript" src="http://www.siracusaoggi.it/wp-content/plugins/bannerManager/jquery.cycle.all.min.js"></script><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine 2.1.1" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
	 </head> 
<body class="single single-post postid-111360 single-format-standard" >
	<img src="https://track.adform.net/adfserve/?bn=22436140;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/>
	<div class="body-link" style="background-attachment:fixed; background-image:url(''); background-position: center top; background-repeat: no-repeat;" >
	<!--div class="body-link" style="background-attachment:fixed; background-image:url('http://www.siracusaoggi.it/wp-content/uploads/2017/05/bannerskin1.jpg'); background-position: center top; background-repeat: no-repeat;" -->
		</div>
	<!--div id="hscroller" style="width: 970px; margin: -28px auto 0px; color:#fff; font-weight:bold;">
	<div style='padding:3px;' class='ptms_marquee'><marquee style='color:#FFFFFF!important;font:Arial;' scrollamount='2' scrolldelay='0' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a href='http://www.siracusaoggi.it/ottobre-e-il-mese-dedicato-alla-prevenzione-dei-tumori-al-seno-lilt-siracusa-prevenire-e-vivere/'> LILT Siracusa    prevenire è vivere        *        LILT Siracusa     siamo più forti insieme</a></marquee></div>	</div-->


	

		<div id="banner22" style="min-width:20px; max-width:980px; height:80px;">
		
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_22").css("visibility","visible");
                jQuery("#bm_group_22").cycle({
            		fx: "blindX",
            		timeout: 4000,
            		speed: 1000
            	});
            });
            </script>
            <div style="visibility:visible" id="bm_group_22"></div>		</div> 
			<div style="clear:both;"></div>
<div style="width:996px!important; background:#fff!important">				
	<div id="header" style="background:#fff!important; margin-left: 10px">	

	<!-- cariato per skin div style="margin: -90px 0px 0px 20px;" -->
	<div style=" margin: 0px 0px 0px 20px;">
		<div style="background:#fff!important;" id="logo">
			<a href="http://www.siracusaoggi.it" title="il quotidiano online di siracusa e provincia">
				<img src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/logo-980-150.jpg" height="75" width="490" alt="Siracusa Oggi" />
			</a>
		</div>
		<div id="banner24" style="width:300px; height:60px; float:right; padding:20px;">
		
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_24").css("visibility","visible");
                jQuery("#bm_group_24").cycle({
            		fx: "blindX",
            		timeout: 4000,
            		speed: 1000
            	});
            });
            </script>
            <div style="visibility:visible" id="bm_group_24"><div ><a href="http://www.siracusaoggi.it/?banner=04025959b191f8f9de3f924f0940515f" target="_blank" ><img style="width:300px;  height:60px; " src="/wp-content/uploads/bannermanager/1520583745APP-SROGGI-BANNER-300X60.gif" title="APP SROGGI" alt="APP SROGGI" class="" id="APP_SROGGI" /></a></div></div>		</div> 
		<!--div id="banner1" style="width:300px; margin:15px 0 0 5px; float:right;">
			
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_4").css("visibility","visible");
                jQuery("#bm_group_4").cycle({
            		fx: "growY",
            		timeout: 5000,
            		speed: 1000
            	});
            });
            </script>
            <div style="visibility:visible" id="bm_group_4"></div>		</div--> 
	</div>
	<div style="clear:both;"></div>
				
	</div>

	<div id="menu">
		<div id="menu-wrap">
 			<ul id="mainmenu" class="dropdown"><li id="menu-item-1233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1233"><a href="http://www.siracusaoggi.it/">Home</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="http://www.siracusaoggi.it/category/siracusa/">Siracusa</a></li>
<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269"><a href="http://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1715"><a href="http://www.siracusaoggi.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li id="menu-item-2937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2937"><a href="http://www.siracusaoggi.it/category/video/">Video</a></li>
</ul>
			<div id="menu3" style="width:265px; margin:0px 0 0 0; float:right;">
			<ul id="mainmenu" class="dropdown"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.siracusaoggi.it/contatti/">Contatti</a></li>
</ul> 	</div>

			 		
			 			
		</div> <!-- /#menu-wrap -->
    
    </div> <!-- /#menu -->

	<div id="submenu">
		<div id="submenu-wrap">
 			 			
		</div> <!-- /#submenu-wrap -->
   
    </div> <!-- /#submenu -->
<!-- </div>--prova -->
 	<div id="content-wrap">
    
	<div id="banner2" style="width:980px; margin:10px 0 0  0; float:left;">
		
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_3").css("visibility","visible");
            });
            </script>
            <div style="visibility:visible" id="bm_group_3"><div ><a href="http://www.siracusaoggi.it/?banner=357a6fdf7642bf815a88822c447d9dc4" target="_blank" ><img style="width:980px;  height:80px; " src="/wp-content/uploads/bannermanager/152879203306-2018.gif" title="MULTICAR" alt="MULTICAR" class="" id="MULTICAR" /></a></div><div ><a href="http://www.siracusaoggi.it/?banner=41ae36ecb9b3eee609d05b90c14222fb" target="_blank" ><img style="width:980px;  height:80px; " src="/wp-content/uploads/bannermanager/1530083377siportal.gif" title="SIPORTAL" alt="SIPORTAL" class="" id="SIPORTAL" /></a></div></div>    </div> 

		<div id="content">
	<div id="bannerl16" style="width:980px; margin:0px 0 10px 0; float:left;">
		
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_16").css("visibility","visible");
            });
            </script>
            <div style="visibility:visible" id="bm_group_16"></div>    </div> 

 	<div id="middle">

		<div id="post-111360" class="post-111360 post type-post status-publish format-standard has-post-thumbnail hentry category-siracusa">

			
				<h1><a href="http://www.siracusaoggi.it/saldi-acquisti-a-prezzi-scontati-per-95mila-famiglie-siracusane-120-euro-la-spesa-media/" rel="bookmark">Saldi, acquisti a prezzi scontati per 95mila famiglie siracusane: 120 euro la spesa media</a></h1>

				<div class="post-meta">
					  <a href="http://www.siracusaoggi.it/category/siracusa/" rel="category tag">Siracusa</a> / 					  Gianni Catania / 					  2 luglio 2018   07:29 / 									</div>
				<img width="300" height="168" src="http://www.siracusaoggi.it/wp-content/uploads/2016/07/saldi-estivi-300x168.jpg" class="alignleft wp-post-image" alt="saldi estivi" />				<p>Si apre la stagione dei saldi ed i negozianti siracusani contano sulle vendite scontate per risollevare i conti. Secondo le previsioni del Centro studi di Confcommercio le famiglie siracusane spenderanno in media 120 euro per l&#8217;acquisto di capi in saldo. La media nazionale è di 230 euro a famiglia. &#8220;Ma in questo pesa il divario di retribuzione nord-sud&#8221;, spiega il presidente di Confcommercio, Elio Piscitello.<br />
&#8220;In Sicilia stimiamo di avere un giro d&#8217;affari di circa 300 milioni di euro, una cifra che può rappresentare una importante boccata di ossigeno per le nostre imprese e per l&#8217;intera economia del territorio. La stagione commerciale, anche a causa del clima incerto è assolutamente deludente, ma possiamo affermare che i saldi saranno all&#8217;insegna di un ottimo assortimento e di buone offerte per i clienti&#8221;.<br />
Delle 198mila famiglie della provincia di Siracusa, circa 95mila faranno acquisti in occasione dei saldi. Nel capoluogo l&#8217;appeal dei saldi dovrebbe fare breccia in circa 32mila famiglie su 56mila nonostante la forte concorrenza del web. &#8220;Per questo abbiamo chiesto a livello nazionale – aggiunge Piscitello &#8211; l&#8217;introduzione della web tax perché i colossi di internet devono stare nello stesso mercato con le stesse regole e con le stesse imposte delle nostre attività. Le vendite on line hanno inciso negativamente sulle vendite dei negozi, ma sappiamo anche che esiste una rivalutazione del negozio sotto casa e dei centri storici delle città dove è possibile trovare vendita assistita e consulenza agli acquisti, con personale qualificato. Oggi il successo dei negozi di vicinato passa dallo shopping experience anche e soprattutto nel fashion e nel retail. Non dobbiamo vendere un bene o un servizio ma una esperienza unica ed irripetibile. Il mondo è cambiato e con esso le abitudini commerciali, le imprese devono sapere che chi non si innoverà sarà destinato a soccombere: è la legge del mercato&#8221;.<br />
Alcune regole da tenere a mente durante i saldi: la merce in saldo può essere cambiata a discrezione del negoziante e soprattutto in caso di capo difettato; sul tagliando di ogni articolo deve essere riportato il prezzo intero, la percentuale di sconto ed il prezzo scontato; accettare il pagamento elettronico è obbligo per i commercianti. </p>
<div class='shareaholic-canvas' data-app-id='6843717' data-app='share_buttons' data-title='Saldi, acquisti a prezzi scontati per 95mila famiglie siracusane: 120 euro la spesa media' data-link='http://www.siracusaoggi.it/saldi-acquisti-a-prezzi-scontati-per-95mila-famiglie-siracusane-120-euro-la-spesa-media/' data-summary=''></div>				<div class="clear"></div>

				
				
 				
 									<div id="comments">
						


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	 
	  
 					</div>
				
 			
		</div> <!-- /#post -->
		
	<div id="bannerl14" style="width:980px; margin:0px 0 10px 0; float:left;">
		
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_14").css("visibility","visible");
                jQuery("#bm_group_14").cycle({
            		fx: "blindX",
            		timeout: 4000,
            		speed: 1000
            	});
            });
            </script>
            <div style="visibility:visible" id="bm_group_14"></div>    </div> 
	
	</div> <!-- /#middle -->
	


<div id="sidebar">

	

	<div class="widget widget_text" id="text-2">
		<!--h3 class="title">ASCOLTA E VEDI FMITALIA</h3>
			<div class="textwidget">
				<div style="margin-top:-32px; margin-right:10px; float:right"> <img src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/onair.gif"></div>
				<a href="javascript:window.open('http://www.radiofmitalia.it/player/', 'fmitalia','toolbars=0,scrollbars=1,location=0,statusbars=0,menubars=0,resizable=0,width=850,height=650');void(0);"><img src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/ascoltaeguarda.gif" border="0"></a>
				<!--iframe scrolling="0" frameborder="no" src="http://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=63bba41887c945fa9c5046c005be96f0" style="width: 300px; height: 270px"></iframe-->
			</div>
			<div class="clear"></div-->
	</div>
		
	

	<div id="text-22" class="widget widget_text">			<div class="textwidget"><iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 210px" allowfullscreen src="http://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=8500119a824b8cd5815f99ce3982e63a&amp;ver=5"></iframe></div>
		<div class="clear"></div></div><div id="search-3" class="widget widget_search"><h3 class="title">Cerca</h3><div style="font-size:11px; margin-top:7px; text-transform:uppercase; float:left; width:140px; color:#333">Cerca tra gli articoli</div><div id="search"> 
	<form method="get" id="searchform" action="http://www.siracusaoggi.it/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget">
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_2").css("visibility","visible");
            });
            </script>
            <div style="visibility:visible" id="bm_group_2"><div ><a href="http://www.siracusaoggi.it/?banner=1068c6e4c8051cfd4e9ea8072e3189e2" target="_blank" ><img style="width:300px;  height:250px; " src="/wp-content/uploads/bannermanager/1526370922DECATHLON-BANNER.gif" title="decathlon" alt="decathlon" class="" id="decathlon" /></a></div><div ><a href="http://www.siracusaoggi.it/?banner=42e7aaa88b48137a16a1acd04ed91125" target="_blank" ><img style="width:300px;  height:250px; " src="/wp-content/uploads/bannermanager/1529914652BANNER2.gif" title="aretusa park" alt="aretusa park" class="" id="aretusa_park" /></a></div><div ><a href="http://www.siracusaoggi.it/?banner=8cb22bdd0b7ba1ab13d742e22eed8da2" target="_blank" ><img style="width:300px;  height:250px; " src="/wp-content/uploads/bannermanager/15245648602018.gif" title="INDA" alt="INDA" class="" id="INDA" /></a></div><div ><a href="http://www.siracusaoggi.it/?banner=a01a0380ca3c61428c26a231f0e49a09" target="_blank" ><img style="width:300px;  height:250px; " src="/wp-content/uploads/bannermanager/1518856668igm2.gif" title="DIFFERENZIATA SR" alt="DIFFERENZIATA SR" class="" id="DIFFERENZIATA_SR" /></a></div><div ><a href="http://www.siracusaoggi.it/?banner=bca82e41ee7b0833588399b1fcd177c7" target="_blank" ><img style="width:300px;  height:250px; " src="/wp-content/uploads/bannermanager/1513332083BOSELLO-banner-12-2017.gif" title="bosello" alt="bosello" class="" id="bosello" /></a></div><div ><a href="http://www.siracusaoggi.it/?banner=35f4a8d465e6e1edc05f3d8ab658c551" target="_blank" ><img style="width:300px;  height:250px; " src="/wp-content/uploads/bannermanager/1476432410FARMACIA-CARUSO-BANNER-14-10-2016.gif" title="Farmacia Caruso" alt="Farmacia Caruso" class="" id="Farmacia_Caruso" /></a></div><div ><a href="http://www.siracusaoggi.it/?banner=115f89503138416a242f40fb7d7f338e" target="_blank" ><img style="width:300px;  height:250px; " src="/wp-content/uploads/bannermanager/1530093383auchan-banner-28-06-2018.gif" title="AUCHAN BELVEDERE3" alt="AUCHAN BELVEDERE3" class="" id="AUCHAN_BELVEDERE3" /></a></div><div ><a href="http://www.siracusaoggi.it/?banner=e46de7e1bcaaced9a54f1e9d0d2f800d" target="_blank" ><img style="width:300px;  height:250px; " src="/wp-content/uploads/bannermanager/1520410119siracusacityapp-banner.gif" title="SIRACUSACITYAPP" alt="SIRACUSACITYAPP" class="" id="SIRACUSACITYAPP" /></a></div></div></div>
		<div class="clear"></div></div><div id="text-7" class="widget widget_text">			<div class="textwidget">
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_7").css("visibility","visible");
            });
            </script>
            <div style="visibility:visible" id="bm_group_7"></div>

            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_8").css("visibility","visible");
                jQuery("#bm_group_8").cycle({
            		fx: "fade",
            		timeout: 3000,
            		speed: 1000
            	});
            });
            </script>
            <div style="visibility:visible" id="bm_group_8"></div>

            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_6").css("visibility","visible");
                jQuery("#bm_group_6").cycle({
            		fx: "fade",
            		timeout: 4000,
            		speed: 1000
            	});
            });
            </script>
            <div style="visibility:visible" id="bm_group_6"></div></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-3" class="widget feature-posts"><h3 class="green">Ultime segnalazioni &raquo;</h3><ul class="feature-posts-list"><li><a href="http://www.siracusaoggi.it/siracusa-si-sbriciola-la-piazzetta-di-viale-tica-ancora-distacchi-dai-bordi-delle-aiuole/" title="Siracusa. Si &#8220;sbriciola&#8221; la piazzetta di viale Tica: ancora distacchi dai bordi delle aiuole"><img src="http://www.siracusaoggi.it/wp-content/uploads/2016/11/piazzetta-tica-50x40.jpg" alt="Siracusa. Si &#8220;sbriciola&#8221; la piazzetta di viale Tica: ancora distacchi dai bordi delle aiuole" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://www.siracusaoggi.it/siracusa-si-sbriciola-la-piazzetta-di-viale-tica-ancora-distacchi-dai-bordi-delle-aiuole/">Siracusa. Si &#8220;sbriciola&#8221; la piazzetta di viale Tica: ancora distacchi dai bordi delle aiuole</a> <br /><span class="post-excerpt">Si sbriciola la piazzetta di viale Tica. Nuovo</span><div class="clear"></div></li><li><a href="http://www.siracusaoggi.it/siracusa-segnalazione-di-un-lettore-via-algeri-sotto-il-murales-di-lucia-la-spazzatura/" title="Siracusa. Segnalazione di un lettore: via Algeri, sotto il murales di Lucia&#8230;la spazzatura"><img src="http://www.siracusaoggi.it/wp-content/uploads/2015/07/rifiuti-mazzarona-50x40.jpg" alt="Siracusa. Segnalazione di un lettore: via Algeri, sotto il murales di Lucia&#8230;la spazzatura" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://www.siracusaoggi.it/siracusa-segnalazione-di-un-lettore-via-algeri-sotto-il-murales-di-lucia-la-spazzatura/">Siracusa. Segnalazione di un lettore: via Algeri, sotto il murales di Lucia&#8230;la spazzatura</a> <br /><span class="post-excerpt">Doveva essere il simbolo della rinascita e della</span><div class="clear"></div></li><li><a href="http://www.siracusaoggi.it/siracusa-segnalazione-di-un-lettore-gli-strani-di-casa-di-via-cavour-tra-un-materasso-e-il-cartello/" title="Siracusa. Segnalazione di un lettore: gli strani casi di via Cavour, tra un materasso e il cartello&#8230;."><img src="http://www.siracusaoggi.it/wp-content/uploads/2015/07/via-cavour01-50x40.jpg" alt="clicca per ingrandire" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://www.siracusaoggi.it/siracusa-segnalazione-di-un-lettore-gli-strani-di-casa-di-via-cavour-tra-un-materasso-e-il-cartello/">Siracusa. Segnalazione di un lettore: gli strani casi di via Cavour, tra un materasso e il cartello&#8230;.</a> <br /><span class="post-excerpt">Via Cavour, parallela di corso Matteotti. Insomma, una</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-3" class="widget widget_text"><h3 class="title">ASCOLTA FMCLASSIC</h3>			<div class="textwidget"><a href="http://www.fmclassic.it" target="_blank"><img style="margin-bottom:-5px;" src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/bannerfmclassic.png" border=0></a><iframe scrolling="0" frameborder="no" style="width: 300px; height: 150px" src="http://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=3a15f80cca95c43de10a057fe214ae87"></iframe></div>
		<div class="clear"></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget">
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_5").css("visibility","visible");
            });
            </script>
            <div style="visibility:visible" id="bm_group_5"></div></div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="135" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=6921&type=real1&width=300&ico=3&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FF8E0D&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=AB5F09"></iframe>
<!-- Fine codice ilMeteo.it -->
</div>
		<div class="clear"></div></div><div id="text-15" class="widget widget_text">			<div class="textwidget">
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_13").css("visibility","visible");
                jQuery("#bm_group_13").cycle({
            		fx: "fadeZoom",
            		timeout: 8000,
            		speed: 2000
            	});
            });
            </script>
            <div style="visibility:visible" id="bm_group_13"></div></div>
		<div class="clear"></div></div><div id="text-10" class="widget widget_text">			<div class="textwidget">
            <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery("#bm_group_9").css("visibility","visible");
            });
            </script>
            <div style="visibility:visible" id="bm_group_9"></div></div>
		<div class="clear"></div></div><div id="text-21" class="widget widget_text"><h3 class="title">Mi piace su Facebook</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=1517482541804937";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Siracusaoggiit-217296978437508/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		<div class="clear"></div></div> 
	
	
	<div id="sidebar_left">
		<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Social</h3>		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/pages/Siracusaoggiit/217296978437508?fref=ts" rel="external,nofollow" title="Facebook"><img src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/icons/facebook.png" alt="Seguici su FB!" />Facebook<span>Seguici su FB!</span></a></li><li><a class="twitter" href="http://www.twitter.com/siracusaoggi" rel="external,nofollow" title="Twitter"><img src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/icons/twitter.png" alt="I nostri tweet" />Twitter<span>I nostri tweet</span></a></li><li><a class="youtube" href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" rel="external,nofollow" title="Youtube"><img src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/icons/youtube.png" alt="Il nostro canale" />Youtube<span>Il nostro canale</span></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>	</div> <!-- end side left -->


 
	<div id="sidebar_right">
		<div id="wpzoom-widget-social-3" class="widget wpzoom_social"><h3 class="title">Contatti</h3>		<ul class="social">
			<li><a class="rss" href="http://www.siracusaoggi.it/rss" rel="external,nofollow" title="RSS"><img src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/icons/rss.png" alt="Il nostro feed" />RSS<span>Il nostro feed</span></a></li><li><a class="email" href="mailto:redazione@siracusaoggi.it" rel="external,nofollow" title="EMAIL"><img src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/icons/email.png" alt="Scrivi alla redazione" />EMAIL<span>Scrivi alla redazione</span></a></li><li><a class="skype" href="http://www.skype.com/siracusaoggi" rel="external,nofollow" title="Skype"><img src="http://www.siracusaoggi.it/wp-content/themes/zenko/images/icons/skype.png" alt="Chiamaci gratuitamente" />Skype<span>Chiamaci gratuitamente</span></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div>	</div> <!-- end side right -->
 
 
	

	 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">



	<div class="footer-wrap">

  

		<div id="fside">

			<div class="column">

			   
			</div><!-- /1st column -->

		  

			<div class="column">

			   
			</div><!-- /2nd column -->

			

			<div class="column">

			   
			</div><!-- /3rd column -->

			

			<div class="column last">

			   
			</div><!-- /4th column -->

 		</div>

		

	</div> <!-- /#footer-wrap-->

	

	<div class="clear"></div>      

				  

	<div id="copyright">

	  

		<div class="footer-wrap">

			&copy; 2018 <a href="http://www.siracusaoggi.it/" class="on">Siracusa Oggi</a>. Testata giornalistica online - SiracusaOggi.it - Reg. n. 2/91 al Tribunale di Siracusa. - Direttore responsabile Gianni Catania - Editore Promo Italia s.r.l. - <a href="/privacy">Privacy Policy</a><br />

			<span>Realizzato da <a href="http://www.web-arte.it" target="_blank">Web-Arte.it</a></span>

			

		</div> <!-- /#footer-wrap-->

		

	</div>

	

</div> <!-- /#footer -->

</div>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<div id="cookie-law-info-bar"><span>Questo sito si avvale di cookie necessari al funzionamento dello stesso. Per saperne di più consulta la  <a href="http://www.siracusaoggi.it/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a> . Cliccando ok, acconsenti all’utilizzo dei cookie.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f99339","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44465108-1', 'siracusaoggi.it');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.siracusaoggi.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.0.23' type='text/css' media='all' />
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.siracusaoggi.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pb-mailcrypt-antispam-email-encryption/mailcrypt.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/comment-reply.min.js?ver=4.0.23'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/zenko/js/dropdown.js?ver=4.0.23'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.siracusaoggi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.5'></script>
 






<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-siracusaoggiit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

</body>

</html>