<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.siracusaoggi.it/xmlrpc.php">
<link rel="shortcut icon" href="https://www.siracusaoggi.it/wp-content/uploads/2018/06/favicon.ico"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44465108-1', 'siracusaoggi.it');
  ga('send', 'pageview');
</script>


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5a3ad8e578743701017d512d4/63d0b767b6f51cad266ff1e19.js");</script><title>Sanità, il piano regionale con i fondi Pnrr destinato a fallire? &#8220;Non ci sono tecnici&#8221; &#8211; SiracusaOggi.it</title>
<script src="https://www.google.com/recaptcha/api.js?hl=it" async defer></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta name="apple-mobile-web-app-title" content="SiracusaOggi.it">
			<script type="text/javascript">
		(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
		</script>
	<link rel="apple-touch-icon" href="https://www.siracusaoggi.it/wp-content/uploads/2018/07/logo-57.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.siracusaoggi.it/wp-content/uploads/2018/07/logo-72.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.siracusaoggi.it/wp-content/uploads/2018/07/logo-114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.siracusaoggi.it/wp-content/uploads/2018/07/logo-144.png">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.siracusaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- siracusaoggi.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.siracusaoggi.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wcl-style-css'  href='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/css/wcl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/style.css' type='text/css' media='all' />
<style id='wise-style-inline-css' type='text/css'>

				.headhesive {
					background-color: rgba( 255, 255, 255,  );
				}
				.header-wrapper {
					background-color: rgba( 255, 255, 255,  );
				}
				.footer-wrapper {
					background-color: rgba( 46, 46, 46, 1 );
				}
				
</style>
<link rel='stylesheet' id='wise-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C400italic%7CUbuntu%3A400%2C500%7COpen+Sans%3A400%2C400italic%7COpen+Sans%3A600%2C600italic%7CRaleway%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tab-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-layout-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/two-column.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-mag-theme-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/wise-mag-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='prism-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prism.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-boxlayout-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/box-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-prettyPhoto-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prettyPhoto.min.css' type='text/css' media='all' />
<script type="text/javascript">var addToHomeConfig = {message:'Aggiungi SiracusaOggi.it al tuo Homescreen Clicca l\'icona e seleziona <<Aggiungi a Home>>',returningVisitor: 'true',animationIn:'drop',animationOut:'drop',startdelay:2000,lifespan:20000,expire:0,touchIcon:true}</script><script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.siracusaoggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.siracusaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.siracusaoggi.it/wp-json/wp/v2/posts/154212" /><link rel="canonical" href="https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/" />
<link rel="alternate" type="application/json+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fsanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fsanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici%2F&#038;format=xml" />
	<style type="text/css">
				
				
		/* Preloader */
		
					.sk-folding-cube {
			  margin: -25px 0 0 -25px;
			  width: 50px;
			  height: 50px;
			  -webkit-transform: rotateZ(45deg);
					  transform: rotateZ(45deg); }
			  .sk-folding-cube .sk-cube {
				float: left;
				width: 50%;
				height: 50%;
				position: relative;
				-webkit-transform: scale(1.1);
					-ms-transform: scale(1.1);
						transform: scale(1.1); }
			  .sk-folding-cube .sk-cube:before {
				content: '';
				position: absolute;
				top: 0;
				left: 0;
				width: 100%;
				height: 100%;
				background-color: #ffffff;
				-webkit-animation: sk-foldCubeAngle 2.4s infinite linear both;
						animation: sk-foldCubeAngle 2.4s infinite linear both;
				-webkit-transform-origin: 100% 100%;
					-ms-transform-origin: 100% 100%;
						transform-origin: 100% 100%; }
			  .sk-folding-cube .sk-cube2 {
				-webkit-transform: scale(1.1) rotateZ(90deg);
						transform: scale(1.1) rotateZ(90deg); }
			  .sk-folding-cube .sk-cube3 {
				-webkit-transform: scale(1.1) rotateZ(180deg);
						transform: scale(1.1) rotateZ(180deg); }
			  .sk-folding-cube .sk-cube4 {
				-webkit-transform: scale(1.1) rotateZ(270deg);
						transform: scale(1.1) rotateZ(270deg); }
			  .sk-folding-cube .sk-cube2:before {
				-webkit-animation-delay: 0.3s;
						animation-delay: 0.3s; }
			  .sk-folding-cube .sk-cube3:before {
				-webkit-animation-delay: 0.6s;
						animation-delay: 0.6s; }
			  .sk-folding-cube .sk-cube4:before {
				-webkit-animation-delay: 0.9s;
						animation-delay: 0.9s; }

			@-webkit-keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

			@keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

				
	</style>
	
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="SiracusaOggi.it"/>
  <meta property="og:title" content="Sanità, il piano regionale con i fondi Pnrr destinato a fallire? &quot;Non ci sono tecnici&quot;"/>
  <meta property="og:url" content="https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&quot;Non ci sono tecnici a sufficienza nelle Asp siciliane per redigere le schede di intervento per le case di comunità, per gli ospedali di comunità e per le centrali operative territoriali previsti dal Pnrr, e la scadenza ministeriale è a fine mese: è la cronaca di un fallimento annunciato&quot;. L&#039;allarme"/>
  <meta property="og:image" content="https://www.siracusaoggi.it/wp-content/uploads/2018/07/rete-ospedaliera.jpg"/>
  <meta property="og:image:url" content="https://www.siracusaoggi.it/wp-content/uploads/2018/07/rete-ospedaliera.jpg"/>
  <meta property="og:image:secure_url" content="https://www.siracusaoggi.it/wp-content/uploads/2018/07/rete-ospedaliera.jpg"/>
  <meta property="article:published_time" content="2022-02-08T10:00:37+01:00"/>
  <meta property="article:modified_time" content="2022-02-08T17:36:43+01:00" />
  <meta property="og:updated_time" content="2022-02-08T17:36:43+01:00" />
  <meta property="article:section" content="Politica"/>
  <meta property="article:section" content="Primo Piano"/>
  <meta property="article:publisher" content="https://www.facebook.com/siracusaoggi.it/"/>
  <meta property="fb:app_id" content="216869901823250"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sanità, il piano regionale con i fondi Pnrr destinato a fallire? &quot;Non ci sono tecnici&quot;"/>
  <meta itemprop="headline" content="Sanità, il piano regionale con i fondi Pnrr destinato a fallire? &quot;Non ci sono tecnici&quot;"/>
  <meta itemprop="description" content="&quot;Non ci sono tecnici a sufficienza nelle Asp siciliane per redigere le schede di intervento per le case di comunità, per gli ospedali di comunità e per le centrali operative territoriali previsti dal Pnrr, e la scadenza ministeriale è a fine mese: è la cronaca di un fallimento annunciato&quot;. L&#039;allarme"/>
  <meta itemprop="image" content="https://www.siracusaoggi.it/wp-content/uploads/2018/07/rete-ospedaliera.jpg"/>
  <meta itemprop="datePublished" content="2022-02-08"/>
  <meta itemprop="dateModified" content="2022-02-08T17:36:43+01:00" />
  <meta itemprop="author" content="Gianni Catania"/>
  <!--<meta itemprop="publisher" content="SiracusaOggi.it"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sanità, il piano regionale con i fondi Pnrr destinato a fallire? &quot;Non ci sono tecnici&quot;"/>
  <meta name="twitter:url" content="https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/"/>
  <meta name="twitter:description" content="&quot;Non ci sono tecnici a sufficienza nelle Asp siciliane per redigere le schede di intervento per le case di comunità, per gli ospedali di comunità e per le centrali operative territoriali previsti dal Pnrr, e la scadenza ministeriale è a fine mese: è la cronaca di un fallimento annunciato&quot;. L&#039;allarme"/>
  <meta name="twitter:image" content="https://www.siracusaoggi.it/wp-content/uploads/2018/07/rete-ospedaliera.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/"/>
  <meta name="description" content="&quot;Non ci sono tecnici a sufficienza nelle Asp siciliane per redigere le schede di intervento per le case di comunità, per gli ospedali di comunità e per le centrali operative territoriali previsti dal Pnrr, e la scadenza ministeriale è a fine mese: è la cronaca di un fallimento annunciato&quot;. L&#039;allarme"/>
  <meta name="publisher" content="SiracusaOggi.it"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>

<body class="post-template-default single single-post postid-154212 single-format-standard group-blog aa-prefix-sirac-">
		<div id="wiseload">
															<div class="sk-folding-cube wise-preloader-centered">
						<div class="sk-cube1 sk-cube"></div>
						<div class="sk-cube2 sk-cube"></div>
						<div class="sk-cube4 sk-cube"></div>
						<div class="sk-cube3 sk-cube"></div>
					</div>
									</div>
	<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<div class="headhesive">
			<div class="headhesive-box centre">
				<div class="headhesive-one">
					<a href="https://www.siracusaoggi.it/">
											<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
										</a>
					
					<div class="headhesive-menu"><div class="menu-main-menu-container"><ul id="primary-menu-headhesive" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li id="menu-item-111111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-94785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div>
						
						<div class="headhesive-tag-lines">
							<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>
						</div>
									</div>			
				
									<div class="headhesive-social"><a href="#share-top">Social</a></div>
									<div class="search-iconhead"><a href="#search-conthead"><i class="fa fa-search"></i></a></div>
					<div class="search-formhead" id="search-conthead"><form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form></div>
							<div class="social-like-wrapper">
				<div class="social-like-headhesive" id="share-top">
				  <ul class="social-links-headhesive clear">
				  
					<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/siracusaoggi/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-android" aria-hidden="true"></i></a></li>
					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i></a></li>
						
				  </ul>
				</div><!--End Social Links Headhesive-->
			</div><!--End Social Like Wrapper Headhesive-->			</div>
		</div><!-- End Headhesive -->
		
			<div id="res-nav-top" class="response-nav"><div class="menu-topmenu-container"><ul id="secondary" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li id="menu-item-94784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-94782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-94783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
<li id="menu-item-114567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="http://www.siracusaoggi.it/#">Policy</a>
<ul class="sub-menu">
	<li id="menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-114565"><a href="https://www.siracusaoggi.it/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-114566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114566"><a href="https://www.siracusaoggi.it/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div><!-- End Responsive Navigation Top -->
		
	<div class="header-wrapper">
					<div class="header-login-wrapper">
				<div class="header-login">
					
											<div class="res-button-top"><a href="#res-nav-top"></a></div>
										
											<div class="header-date border-right-1">martedì 8 Febbraio 2022</div>
										
											<div class="secondary-menu"><div class="menu-topmenu-container"><ul id="secondary-menu" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="http://www.siracusaoggi.it/#">Policy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-114565"><a href="https://www.siracusaoggi.it/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114566"><a href="https://www.siracusaoggi.it/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div>
										
					<div class="login-top">						
											</div>
					
				</div>
			</div>
				
			<header id="masthead" class="site-header">
				<div class="site-branding">
										<p class="site-title">
						<a href="https://www.siracusaoggi.it/" rel="home">
													<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
												</a>
					</p>
									</div><!-- End Site Branding -->
				<div class="block-1">
					<!-- Custom Header Tag Lines -->
					<div class="tag-lines">	
						<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>					
					</div>
								<div class="social-top">
			  <ul class="social-links-top clear">
				
				<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/siracusaoggi/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-android" aria-hidden="true"></i></a></li>
					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i></a></li>
					
			  </ul>
			</div><!-- End Social-Top -->				</div><!-- End Block-1 -->
				<div class="block-2">
					<div class="navigation-top">
						<div class="res-button"><a href="#res-nav"></a></div>
						<nav id="site-navigation" class="main-navigation"><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></nav><!-- End Site Navigation -->
					</div>
					<div class="search-top"><a href="#search-cont"><i class='fa fa-search'></i></a></div>
				</div><!-- End Block-2 -->
			</header><!-- End Header -->
	</div>
		
	<div id="search-cont" class="search-form-wrapper centre">
		<div class="search-top-close animated rotateIn"></div>
		<div class="search-form-top centre animated fadeInDown">
			<form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form>		</div>				
	</div><!-- End Search Form -->
	
	<div id="res-nav" class="response-nav"><div class="menu-main-menu-container"><ul id="primary-menu-mobile" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div><!-- End Responsive Navigation -->
	
	<div class="sbottom-wrapper"><h2 class="widgettitle">&nbsp;</h2>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="sirac-1454318423"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/154143" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2022/02/980x150.png" alt=""  width="980" height="150"  style="display: inline-block;" /></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-838738415"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/153723" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2022/01/01-2022-1.gif" alt=""  width="980" height="150"  style="display: inline-block;" /></a></div></div>						
	<div id="contents" style="background-color:#fff!important" class="site-content"><div class="content-wrapper-outer">
	<div class="content-wrapper" data-sticky_parent>
		<li class="widget sirac-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-1555920107"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/153862" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2022/01/mcdonald-febb2022.gif" alt=""  width="980" height="300"  style="display: inline-block;" /></a></div></li>
		<div id="primary" class="content-area">
			
			<main id="main" class="site-main">

				<article id="post-154212" class="post-154212 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primo-piano">
	<header class="entry-header">
		<div class="top-meta">
			<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.siracusaoggi.it" title="Home">Home</a></span><span class="separator"> &rsaquo; </span><span class="item-cat"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></span><span class="separator"> &rsaquo; </span><span class="item-current item-154212"><span class="bread-current bread-154212" title="Sanità, il piano regionale con i fondi Pnrr destinato a fallire? &#8220;Non ci sono tecnici&#8221;">Sanità, il piano regionale con i fondi Pnrr destinato a fallire? &#8220;Non ci sono tecnici&#8221;</span></span></div>			
		</div><!-- End of .top-meta -->
		
		<h1 class="entry-title">Sanità, il piano regionale con i fondi Pnrr destinato a fallire? &#8220;Non ci sono tecnici&#8221;</h1>		

		<div class="entry-meta">
			<span class="cat-links"><a href="https://www.siracusaoggi.it/category/politica/" rel="category tag">Politica</a> &nbsp;<a href="https://www.siracusaoggi.it/category/primo-piano/" rel="category tag">Primo Piano</a></span>			<span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2022-02-08T10:00:37+01:00">08/02/2022</time><time class="updated" datetime=""> &bull;   17:36</time></span><span class="byline"> &mdash; Autore <span class="author vcard"><a class="url fn n" href="https://www.siracusaoggi.it/author/gianni-catania/">Gianni Catania</a></span></span><span class="post-views"> 16</span>		</div><!-- End of .entry-meta -->
		<div class="share-entry-meta"><ul><li class="soc-facebook"><a class="my-post-like" data-id="154212" href="https://www.facebook.com/sharer/sharer.php?u=https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/" target="_blank"><span class="soc-share"> </span><span class="soc-on"></span></a></li><li class="soc-twitter"><a href="https://twitter.com/intent/tweet?text=Sanità,%20il%20piano%20regionale%20con%20i%20fondi%20Pnrr%20destinato%20a%20fallire?%20&#8220;Non%20ci%20sono%20tecnici&#8221;&#038;url=https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/&#038;via=@siracusaoggi.it" target="_blank"><span class="soc-share"> </span><span class="soc-on"></span></a></li><li class="soc-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li class="soc-pint"><a href="http://pinterest.com/pin/create/button/?url=https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/&#038;media=https://www.siracusaoggi.it/wp-content/uploads/2018/07/rete-ospedaliera.jpg" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li class="soc-wa"><a href="https://api.whatsapp.com/send?text=Sanità,%20il%20piano%20regionale%20con%20i%20fondi%20Pnrr%20destinato%20a%20fallire?%20&#8220;Non%20ci%20sono%20tecnici&#8221;https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/" data-action="share/whatsapp/share" target="_blank"><span class="screen-reader-text">WhatsApp</span></a></li><li class="soc-ml"><a href="mailto:?subject=Sanità,%20il%20piano%20regionale%20con%20i%20fondi%20Pnrr%20destinato%20a%20fallire?%20&#8220;Non%20ci%20sono%20tecnici&#8221;&#038;body=https://www.siracusaoggi.it/sanita-il-piano-regionale-con-i-fondi-pnrr-destinato-a-fallire-non-ci-sono-tecnici/" target="_blank"><span class="screen-reader-text">Email</span></a></li><li class="soc-pdf"><a href="?print=pdf" target="_blank"><span class="screen-reader-text">Pdf</span></a></li><li class="soc-print"><a href="?print=print" target="_blank"><span class="screen-reader-text">Pdf</span></a></li></ul></div>	</header><!-- End of .entry-header -->
	
		
	<div class="single-post-thumb"><img width="640" height="438" src="https://www.siracusaoggi.it/wp-content/uploads/2018/07/rete-ospedaliera-640x438.jpg" class="attachment-wise-post-thumb size-wise-post-thumb wp-post-image" alt="" loading="lazy" /></div>	
			
			
		
	<div class="entry-content">
				<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-1610011511"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/153393" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2022/01/banner.gif" alt=""  width="728" height="150"  style="display: inline-block;" /></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-1496357392"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/153877" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2022/01/728X150-PX-BANNER-CONVENIENT-8-17-FEBBRAIO.jpg" alt=""  width="728" height="150"  style="display: inline-block;" /></a></div>				<p>&#8220;Non ci sono tecnici a sufficienza nelle Asp siciliane per redigere le schede di intervento per le case di comunità, per gli ospedali di comunità e per le centrali operative territoriali previsti dal Pnrr, e la scadenza ministeriale è a fine mese: è la cronaca di un fallimento annunciato&#8221;. L&#8217;allarme è lanciato dal deputato regionale siracusano Giorgio Pasqua (M5s) pronto a portare il tema in commissione Salute per chiedere ampie e dettagliate spiegazioni all&#8217;assessore Razza.<br />
&#8220;Entro il 28 febbraio &#8211; dice Pasqua – va caricata sul portale di Agenas tutta la documentazione relativa ai 238 interventi previsti in Sicilia con gli 800 milioni del Pnrr. Operazione praticamente impossibile visti gli enormi buchi di organico che hanno gli uffici tecnici delle Asp&#8221;.<br />
Il deputato pentastellato rivela che &#8211; secondo sue fonti &#8211; &#8220;tutte le Aziende sanitarie siciliane sono a corto di personale tecnico. C&#8217;è una carenza di circa due terzi della dotazione organica, parliamo almeno di 200 persone in meno tra ingegneri, geometri e collaboratori tecnici e amministrativi, cosa che mette gli uffici tecnici delle Asp nelle condizioni di non potersi occupare nemmeno delle questioni ordinarie, figuriamoci se in pochissimi giorni riusciranno a mettere a punto schede di interventi anche abbastanza complessi. Rispettare la scadenza è impossibile. E nessuno pensi di scaricare su questi dipendenti le colpe della amministrazione regionale. Non accetteremmo assolutamente che diventino i capri espiatori di inadempienze che sono esclusivamente dell&#8217;assessore Razza e del governo Musumeci&#8221;.<br />
Pasqua mette nel suo mirino l&#8217;assessore regionale Razza. &#8220;Sapeva già a settembre di questa scadenza. Doveva muoversi per tempo, pigiando a tavoletta sul fronte assunzioni, puntando sui concorsi a soli titoli, che potevano essere espletati velocemente. Invece non ha fatto nulla, come non ha fatto nulla anche sul fronte della concertazione con sindaci e sindacati, altro aspetto inaccettabile della vicenda&#8221;. 
<p>foto dal web
				
				
	</div><!-- End of .entry-content -->
	
		
	
	
	<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="sirac-1256882924"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/154048" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2022/02/730x244_coop4.gif" alt=""  width="730" height="244"  style="display: inline-block;" /></a></div>		
		
			<nav class="navigation post-navigation">
			<div class="post-nav-wrapper">
				<h2 class="screen-reader-text">Post navigation</h2>
				<div class="nav-links">
					<div class="nav-previous"><div class="nav-indicator">Post precedente</div><h4><a href="https://www.siracusaoggi.it/la-corte-dei-conti-condanna-il-sindaco-di-sortino-rimborsero-il-municipio-ma-serve-riforma/" rel="prev">La Corte dei Conti condanna il sindaco di Sortino. &#8220;Rimborserò il Municipio ma serve riforma&#8221;</a></h4></div><div class="nav-next"><div class="nav-indicator">Prossimo post</div><h4><a href="https://www.siracusaoggi.it/pallanuotoeurocup-domani-ortigia-telimar-il-match-della-beffa/" rel="next">Pallanuoto,EuroCup. Domani Ortigia-Telimar, il match della beffa</a></h4></div>				</div><!-- .nav-links -->
			</div>
		</nav><!-- .navigation -->
			
	<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-152291442"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/153730" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2022/01/ad-pugliese-22-01-2022.jpg" alt=""  width="728" height="150"  style="display: inline-block;" /></a></div>		<div style="margin-left: auto; margin-right: auto; text-align: center; " id="sirac-1993087854"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111140" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2018/07/1-copia.gif" alt=""  width="728" height="150"  style="display: inline-block;" /></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-303565772"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/151963" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2021/11/15-11-2021.gif" alt=""  width="728" height="150"  style="display: inline-block;" /></a></div>		
		
		
</article><!-- End of #post-## -->
				
			</main><!-- End of #main -->
		</div><!-- End of #primary -->

		<div class="sidebar-wrapper-outer">
	<div id="sidebarright" class="widget-area-right">
		<aside class="widget sirac-widget"><div style="float: left; margin-bottom: 10px; " id="sirac-1133496846"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/125211" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2019/06/APP-PULSANTE-2022-300x300-1.png" alt=""  width="300" height="300"   /></a></div><div style="margin-bottom: 5px; " id="sirac-1110686146"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/151660" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2021/11/avis.gif" alt=""  width="300" height="250"   /></a></div><div style="margin-bottom: 20px; " id="sirac-1949932292"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/148145" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2021/06/06-2021.gif" alt=""  width="300" height="250"   /></a></div></aside><aside id="carbon_wisescript-7" class="widget  carbon_wisescript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=1517482541804937";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Siracusaoggiit-217296978437508/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside><aside id="carbon_wisescript-6" class="widget  carbon_wisescript"><!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="135" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=6921&type=real1&width=300&ico=3&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FF8E0D&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=AB5F09"></iframe>
<!-- Fine codice ilMeteo.it --></aside>	</div><!-- End of #sidebarright -->
</div>
		
	</div><!-- End of #content-wrapper -->
</div><!-- End of #content-wrapper-outer -->
</div><!-- End of #content -->
	<div class="footer-wrapper-outer">
		<div class="footer-wrapper">
							<div class="footer-side">
					<div id="supplementary">
	<div id="footer-widgets" class="footer-widgets widget-area clear">
		<aside id="carbon_wiseabout-1" class="widget  carbon_wiseabout"><div class="about-logo"><a href="https://www.siracusaoggi.it/"><img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/siracusaoggi_logobottom.png" alt="Sanità, il piano regionale con i fondi Pnrr destinato a fallire? &#8220;Non ci sono tecnici&#8221;"></a></div><div class="about-text"><p>&nbsp;</p></div>			<div class="clear">
				<ul class="social-links-footer"><li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/siracusaoggi/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>			</div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>SiracusaOggi.it testata giornalistica online.<br />
Reg. n. 2/91 al Tribunale di Siracusa.<br />
Direttore responsabile Gianni Catania.<br />
Editore Promo Italia s.r.l.</p>
<p><img style="margin-top: 5px; margin-right: 5px;" src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/ico-webarte-dark.png" align="left" /> Sito web realizzato da <a href="http://www.web-arte.it" target="_blank" rel="noopener">Web-Arte.it</a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h2>Newsletter</h2></div>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114051" method="post" data-id="114051" data-name="Iscriviti" ><div class="mc4wp-form-fields"><p>
	<label>Indirizzo email: </label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1644340408" /><input type="hidden" name="_mc4wp_form_id" value="114051" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</aside>	</div>
</div><!-- End of Footer Widgets -->				</div>
					
				<footer id="colophon" class="site-footer">
				
										
											<div class="site-info">
													<div class="text-footer">
								 &copy; 2022 Promo Italia S.r.l.. Tutti i diritti riservati.							</div>						</div><!-- End of .site-info -->
									
				</footer><!-- End of #colophon -->
		</div><!-- End of .footer wrapper -->
		<div class="clear"></div>
	</div><!-- End of .footer-wrapper-outer -->

	<a href="#0" class="cd-top"><img src="http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/arrowtop.png" alt="freccia"></a>
</div><!-- End of .#page -->
		<script>
			window.addEventListener("load", function(){
			window.cookieconsent.initialise({
			  	"palette": {
			    	"popup": {
			    		"background": "#000000",
			    		"text": "#ffffff"
			    	},
		    		"button": {
			      		"background": "#f99339",
			      		"text": "#000000",
			      					    	}
			  	},
			  	"theme" : "block",
			  	"position": "bottom",
			  				  	"content": {
			    	"message": "Questo sito si avvale di cookie necessari al funzionamento dello stesso. Per saperne di più consulta la  policy. Cliccando ok, acconsenti all’utilizzo dei cookie.",
			    	"dismiss": "OK",
			    	"link": "Informazioni",
			    	"href": "https://www.siracusaoggi.it"
			  	}
			})});
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>		<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				var breakpoint = 946;
				
				if($(window).width() > breakpoint){
					$('.widget-area-right').attr('data-sticky_column','');
					wiseSticky();		
				} else {
					$('.widget-area-right').removeAttr('data-sticky_column');
				}
				
				$(window).resize(function() {
					var breakpoint = 946;
					if($(window).width() > breakpoint){
						$('.widget-area-right').attr('data-sticky_column','');
						wiseSticky();			
					} else {
						$('.widget-area-right').removeAttr('data-sticky_column');
					}
				});

				function wiseSticky() {
					$("[data-sticky_column]").stick_in_parent({
					parent: "[data-sticky_parent]",
					offset_top: 54,
					spacer: ".sidebar-wrapper-outer"
					});
				}
				
			}); /* End jQuery */
		</script>
	<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				$('body').css({"background-image":"url(http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/background.jpg)"});
			});
		</script><script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.siracusaoggi.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/js/jquery.wcl.min.js' id='wcl-js-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pb-mailcrypt-antispam-email-encryption/mailcrypt.js' id='pbMailCrypt-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/headhesive.min.js' id='headhesive-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/tab.min.js' id='tab-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/sticky-kit.min.js' id='sticky-kit-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/owl.carousel.min.js' id='owl-carousel-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/wise-masonry.js' id='masonry-settings-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/retina.min.js' id='retina-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/alert.min.js' id='alert-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/smooth-scroll.min.js' id='smooth-scroll-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/all-settings.js' id='wise-all-settings-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/toggle.js' id='wise-toggle-js-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/prism.min.js' id='prism-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.min.js' id='wise-prettyPhoto-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.init.min.js' id='wise-prettyPhoto-init-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.siracusaoggi.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id='mc4wp-forms-api-js'></script>
<script>window.advads_has_ads = [["154143","ad",null],["153723","ad",null],["153862","ad",null],["153393","ad",null],["153877","ad",null],["154048","ad",null],["153730","ad",null],["111140","ad",null],["151963","ad",null],["125211","ad",null],["151660","ad",null],["148145","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>

<!-- Dynamic page generated in 0.454 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-08 18:13:28 -->

<!-- Compression = gzip -->
<!-- super cache -->