<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.siracusaoggi.it/xmlrpc.php">
<link rel="shortcut icon" href="https://www.siracusaoggi.it/wp-content/uploads/2018/06/favicon.ico"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44465108-1', 'siracusaoggi.it');
  ga('send', 'pageview');
</script>


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5a3ad8e578743701017d512d4/63d0b767b6f51cad266ff1e19.js");</script><title>Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro &#8211; SiracusaOggi.it</title>
<script src="https://www.google.com/recaptcha/api.js?hl=it" async defer></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.siracusaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wcl-style-css'  href='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/css/wcl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/style.css' type='text/css' media='all' />
<style id='wise-style-inline-css' type='text/css'>

				.headhesive {
					background-color: rgba( 255, 255, 255,  );
				}
				.header-wrapper {
					background-color: rgba( 255, 255, 255,  );
				}
				.footer-wrapper {
					background-color: rgba( 46, 46, 46, 1 );
				}
				
</style>
<link rel='stylesheet' id='wise-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C400italic%7CUbuntu%3A400%2C500%7COpen+Sans%3A400%2C400italic%7COpen+Sans%3A600%2C600italic%7CRaleway%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tab-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-layout-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/two-column.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-mag-theme-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/wise-mag-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='prism-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prism.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-boxlayout-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/box-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-prettyPhoto-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prettyPhoto.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/js/html2canvas.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/js/jspdf.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/js/front-script.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.siracusaoggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script>
<link rel='https://api.w.org/' href='https://www.siracusaoggi.it/wp-json/' />
<link rel="canonical" href="https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" />
<link rel="alternate" type="application/json+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro%2F&#038;format=xml" />
	<style type="text/css">
				
				
		/* Preloader */
		
					.sk-folding-cube {
			  margin: -25px 0 0 -25px;
			  width: 50px;
			  height: 50px;
			  -webkit-transform: rotateZ(45deg);
					  transform: rotateZ(45deg); }
			  .sk-folding-cube .sk-cube {
				float: left;
				width: 50%;
				height: 50%;
				position: relative;
				-webkit-transform: scale(1.1);
					-ms-transform: scale(1.1);
						transform: scale(1.1); }
			  .sk-folding-cube .sk-cube:before {
				content: '';
				position: absolute;
				top: 0;
				left: 0;
				width: 100%;
				height: 100%;
				background-color: #ffffff;
				-webkit-animation: sk-foldCubeAngle 2.4s infinite linear both;
						animation: sk-foldCubeAngle 2.4s infinite linear both;
				-webkit-transform-origin: 100% 100%;
					-ms-transform-origin: 100% 100%;
						transform-origin: 100% 100%; }
			  .sk-folding-cube .sk-cube2 {
				-webkit-transform: scale(1.1) rotateZ(90deg);
						transform: scale(1.1) rotateZ(90deg); }
			  .sk-folding-cube .sk-cube3 {
				-webkit-transform: scale(1.1) rotateZ(180deg);
						transform: scale(1.1) rotateZ(180deg); }
			  .sk-folding-cube .sk-cube4 {
				-webkit-transform: scale(1.1) rotateZ(270deg);
						transform: scale(1.1) rotateZ(270deg); }
			  .sk-folding-cube .sk-cube2:before {
				-webkit-animation-delay: 0.3s;
						animation-delay: 0.3s; }
			  .sk-folding-cube .sk-cube3:before {
				-webkit-animation-delay: 0.6s;
						animation-delay: 0.6s; }
			  .sk-folding-cube .sk-cube4:before {
				-webkit-animation-delay: 0.9s;
						animation-delay: 0.9s; }

			@-webkit-keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

			@keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

				
	</style>
	
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="SiracusaOggi.it"/>
  <meta property="og:title" content="Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro"/>
  <meta property="og:url" content="https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="C&#039;è il rischio che le due torri faro rimaste in piedi al campo di calcio del Di Natale possano pericolosamente piegarsi come accaduto con quelle rimosse nei giorni scorsi. Un evidente campanello di allarme che ha suggerito correttamente di chiudere l&#039;impianto. Gli esami spessometrici hanno evidenzia"/>
  <meta property="og:image" content="https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro.jpg"/>
  <meta property="og:image:url" content="https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro.jpg"/>
  <meta property="og:image:secure_url" content="https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro.jpg"/>
  <meta property="article:published_time" content="2019-10-11T12:05:46+00:00"/>
  <meta property="article:modified_time" content="2019-10-11T18:13:48+00:00" />
  <meta property="og:updated_time" content="2019-10-11T18:13:48+00:00" />
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Primo Piano"/>
  <meta property="article:publisher" content="https://www.facebook.com/siracusaoggi.it/"/>
  <meta property="fb:app_id" content="216869901823250"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro"/>
  <meta itemprop="headline" content="Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro"/>
  <meta itemprop="description" content="C&#039;è il rischio che le due torri faro rimaste in piedi al campo di calcio del Di Natale possano pericolosamente piegarsi come accaduto con quelle rimosse nei giorni scorsi. Un evidente campanello di allarme che ha suggerito correttamente di chiudere l&#039;impianto. Gli esami spessometrici hanno evidenzia"/>
  <meta itemprop="image" content="https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro.jpg"/>
  <meta itemprop="datePublished" content="2019-10-11"/>
  <meta itemprop="dateModified" content="2019-10-11T18:13:48+00:00" />
  <meta itemprop="author" content="Gianni Catania"/>
  <!--<meta itemprop="publisher" content="SiracusaOggi.it"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro"/>
  <meta name="twitter:url" content="https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/"/>
  <meta name="twitter:description" content="C&#039;è il rischio che le due torri faro rimaste in piedi al campo di calcio del Di Natale possano pericolosamente piegarsi come accaduto con quelle rimosse nei giorni scorsi. Un evidente campanello di allarme che ha suggerito correttamente di chiudere l&#039;impianto. Gli esami spessometrici hanno evidenzia"/>
  <meta name="twitter:image" content="https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/"/>
  <meta name="description" content="C&#039;è il rischio che le due torri faro rimaste in piedi al campo di calcio del Di Natale possano pericolosamente piegarsi come accaduto con quelle rimosse nei giorni scorsi. Un evidente campanello di allarme che ha suggerito correttamente di chiudere l&#039;impianto. Gli esami spessometrici hanno evidenzia"/>
  <meta name="publisher" content="SiracusaOggi.it"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
</head>

<body class="post-template-default single single-post postid-129267 single-format-standard group-blog">
		<div id="wiseload">
															<div class="sk-folding-cube wise-preloader-centered">
						<div class="sk-cube1 sk-cube"></div>
						<div class="sk-cube2 sk-cube"></div>
						<div class="sk-cube4 sk-cube"></div>
						<div class="sk-cube3 sk-cube"></div>
					</div>
									</div>
	<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<div class="headhesive">
			<div class="headhesive-box centre">
				<div class="headhesive-one">
					<a href="https://www.siracusaoggi.it/">
											<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
										</a>
					
					<div class="headhesive-menu"><div class="menu-main-menu-container"><ul id="primary-menu-headhesive" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li id="menu-item-111111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-94785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div>
						
						<div class="headhesive-tag-lines">
							<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>
						</div>
									</div>			
				
									<div class="headhesive-social"><a href="#share-top">Social</a></div>
									<div class="search-iconhead"><a href="#search-conthead"><i class="fa fa-search"></i></a></div>
					<div class="search-formhead" id="search-conthead"><form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form></div>
							<div class="social-like-wrapper">
				<div class="social-like-headhesive" id="share-top">
				  <ul class="social-links-headhesive clear">
				  
					<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/explore/locations/1028435865/siracusaoggiit/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-android" aria-hidden="true"></i></a></li>
					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i></a></li>
						
				  </ul>
				</div><!--End Social Links Headhesive-->
			</div><!--End Social Like Wrapper Headhesive-->			</div>
		</div><!-- End Headhesive -->
		
			<div id="res-nav-top" class="response-nav"><div class="menu-topmenu-container"><ul id="secondary" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li id="menu-item-94784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-94782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-94783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
<li id="menu-item-114567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="http://www.siracusaoggi.it/#">Policy</a>
<ul class="sub-menu">
	<li id="menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114565"><a href="https://www.siracusaoggi.it/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-114566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114566"><a href="https://www.siracusaoggi.it/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div><!-- End Responsive Navigation Top -->
		
	<div class="header-wrapper">
					<div class="header-login-wrapper">
				<div class="header-login">
					
											<div class="res-button-top"><a href="#res-nav-top"></a></div>
										
											<div class="header-date border-right-1">venerdì 11 ottobre 2019</div>
										
											<div class="secondary-menu"><div class="menu-topmenu-container"><ul id="secondary-menu" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="http://www.siracusaoggi.it/#">Policy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114565"><a href="https://www.siracusaoggi.it/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114566"><a href="https://www.siracusaoggi.it/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div>
										
					<div class="login-top">						
											</div>
					
				</div>
			</div>
				
			<header id="masthead" class="site-header">
				<div class="site-branding">
										<p class="site-title">
						<a href="https://www.siracusaoggi.it/" rel="home">
													<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
												</a>
					</p>
									</div><!-- End Site Branding -->
				<div class="block-1">
					<!-- Custom Header Tag Lines -->
					<div class="tag-lines">	
						<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>					
					</div>
								<div class="social-top">
			  <ul class="social-links-top clear">
				
				<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/explore/locations/1028435865/siracusaoggiit/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-android" aria-hidden="true"></i></a></li>
					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i></a></li>
					
			  </ul>
			</div><!-- End Social-Top -->				</div><!-- End Block-1 -->
				<div class="block-2">
					<div class="navigation-top">
						<div class="res-button"><a href="#res-nav"></a></div>
						<nav id="site-navigation" class="main-navigation"><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></nav><!-- End Site Navigation -->
					</div>
					<div class="search-top"><a href="#search-cont"><i class='fa fa-search'></i></a></div>
				</div><!-- End Block-2 -->
			</header><!-- End Header -->
	</div>
		
	<div id="search-cont" class="search-form-wrapper centre">
		<div class="search-top-close animated rotateIn"></div>
		<div class="search-form-top centre animated fadeInDown">
			<form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form>		</div>				
	</div><!-- End Search Form -->
	
	<div id="res-nav" class="response-nav"><div class="menu-main-menu-container"><ul id="primary-menu-mobile" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div><!-- End Responsive Navigation -->
	
	<div class="sbottom-wrapper"><h2 class="widgettitle">&nbsp;</h2>
<div style="text-align: center; margin-bottom: 10px; " id="sirac-699644300"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/119490" target="_blank"><img width="980" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2019/02/DACIA-10-2019-1.gif' alt=''  style="display: inline-block;"/></a></div></div>						
	<div id="contents" style="background-color:#fff!important" class="site-content"><div class="content-wrapper-outer">
	<div class="content-wrapper" data-sticky_parent>
		<li class="widget sirac-widget"><div style="text-align: center; margin-bottom: 10px; " id="sirac-1352284415"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/121730" target="_blank"><img width="980" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2019/03/09-2019-2.gif' alt=''  style="display: inline-block;"/></a></div><div style="text-align: center; margin-bottom: 5px; " id="sirac-2003968980"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/126277" target="_blank"><img width="980" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2019/07/toyota.gif' alt=''  style="display: inline-block;"/></a></div></li>
		<div id="primary" class="content-area">
			
			<main id="main" class="site-main">

				<article id="post-129267" class="post-129267 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-primo-piano">
	<header class="entry-header">
		<div class="top-meta">
			<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.siracusaoggi.it" title="Home">Home</a></span><span class="separator"> &rsaquo; </span><span class="item-cat"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></span><span class="separator"> &rsaquo; </span><span class="item-current item-129267"><span class="bread-current bread-129267" title="Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro">Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro</span></span></div>			
		</div><!-- End of .top-meta -->
		
		<h1 class="entry-title">Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro</h1>		

		<div class="entry-meta">
			<span class="cat-links"><a href="https://www.siracusaoggi.it/category/attualita/" rel="category tag">Attualità</a> &nbsp;<a href="https://www.siracusaoggi.it/category/primo-piano/" rel="category tag">Primo Piano</a></span>			<span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2019-10-11T12:05:46+00:00">11/10/2019</time><time class="updated" datetime=""> &bull;   18:13</time></span><span class="byline"> &mdash; Autore <span class="author vcard"><a class="url fn n" href="https://www.siracusaoggi.it/author/gianni-catania/">Gianni Catania</a></span></span><span class="post-views"> 53</span>		</div><!-- End of .entry-meta -->
		<div class="share-entry-meta"><ul><li class="soc-facebook"><a class="my-post-like" data-id="129267" href="https://www.facebook.com/sharer/sharer.php?u=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" target="_blank"><span class="soc-share">Condividi </span><span class="soc-on"></span></a></li><li class="soc-twitter"><a href="https://twitter.com/intent/tweet?text=Siracusa.%20Chiuso%20il%20campo%20di%20calcio%20del%20Di%20Natale:%20scelta%20di%20sicurezza,%20a%20rischio%20torri%20faro&#038;url=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/&#038;via=@siracusaoggi.it" target="_blank"><span class="soc-share">Tweet </span><span class="soc-on"></span></a></li><li class="soc-google"><a href="https://plus.google.com/share?url=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" target="_blank"><span class="screen-reader-text">Google+</span></a></li><li class="soc-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li class="soc-pint"><a href="http://pinterest.com/pin/create/button/?url=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/&#038;media=https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro.jpg" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li class="soc-wa"><a href="https://api.whatsapp.com/send?text=Siracusa.%20Chiuso%20il%20campo%20di%20calcio%20del%20Di%20Natale:%20scelta%20di%20sicurezza,%20a%20rischio%20torri%20farohttps://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" data-action="share/whatsapp/share" target="_blank"><span class="screen-reader-text">WhatsApp</span></a></li><li class="soc-ml"><a href="mailto:?subject=Siracusa.%20Chiuso%20il%20campo%20di%20calcio%20del%20Di%20Natale:%20scelta%20di%20sicurezza,%20a%20rischio%20torri%20faro&#038;body=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" target="_blank"><span class="screen-reader-text">Email</span></a></li></ul></div>	</header><!-- End of .entry-header -->
	
		
	<div class="single-post-thumb"><img width="730" height="438" src="https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro-730x438.jpg" class="attachment-wise-post-thumb size-wise-post-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro-730x438.jpg 730w, https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro-380x228.jpg 380w, https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro-150x91.jpg 150w" sizes="(max-width: 730px) 100vw, 730px" /></div>	
			
			
		
	<div class="entry-content">
				<div style="text-align: center; margin-bottom: 5px; " id="sirac-542373351"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/128394" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2019/09/bmw-1.gif' alt=''  style="display: inline-block;"/></a></div>				<p>C&#8217;è il rischio che le due torri faro rimaste in piedi al campo di calcio del Di Natale possano pericolosamente piegarsi come accaduto con quelle rimosse nei giorni scorsi. Un evidente campanello di allarme che ha suggerito correttamente di chiudere l&#8217;impianto. Gli esami spessometrici hanno evidenziato che &#8220;lo stato di corrosione delle due torri faro ancora in piedi è uguale alle due torri faro che sono state rimosse&#8221;.<br />
L&#8217;assessore allo sport, Andrea Buccheri, inquadra subito la priorità: &#8220;la sicurezza deve venire prima di ogni altra cosa&#8221;. Per limitare i disagi alle società sportive che, in attesa del De Simone, si allenano sul sintetico del Di Natale sono stati messi a disposizione altri spazi in altri impianti. &#8220;Mi preme ringraziare l&#8217;Associazione sportiva Enzo Grasso, gestore del campo di via Lazio, che ha accolto la mia richiesta ed ha dato disponibilità al Siracusa Calcio di potersi allenare nella giornata di sabato mattina (domani) per la rifinitura prepartita e per tutti i giorni feriali dalle 15.00 alle 16.30.  Ho comunicato tale disponibilità al direttore Marletta e sono ancora in attesa di un suo riscontro, precisando che anche per l&#8217;allenamento di stasera era stata data una disponibilità, ma l&#8217;orario era incompatibile con le esigenze del Siracusa. Riguardo al De Simone, purtroppo la rimozione dell&#8217;erba, della vegetazione spontanea e della pulizia, sono state rimandate a causa del maltempo dei giorni scorsi. E&#8217; troppo semplicistico dire che l&#8217;erba poteva essere tagliata un mese e mezzo fa. Con il nostro clima oggi sarebbe nuovamente cresciuta”.
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>				
				
	</div><!-- End of .entry-content -->
	
		
	
	<div class="share-entry-meta"><ul><li class="soc-facebook"><a class="my-post-like" data-id="129267" href="https://www.facebook.com/sharer/sharer.php?u=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" target="_blank"><span class="soc-share">Condividi </span><span class="soc-on"></span></a></li><li class="soc-twitter"><a href="https://twitter.com/intent/tweet?text=Siracusa.%20Chiuso%20il%20campo%20di%20calcio%20del%20Di%20Natale:%20scelta%20di%20sicurezza,%20a%20rischio%20torri%20faro&#038;url=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/&#038;via=@siracusaoggi.it" target="_blank"><span class="soc-share">Tweet </span><span class="soc-on"></span></a></li><li class="soc-google"><a href="https://plus.google.com/share?url=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" target="_blank"><span class="screen-reader-text">Google+</span></a></li><li class="soc-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li class="soc-pint"><a href="http://pinterest.com/pin/create/button/?url=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/&#038;media=https://www.siracusaoggi.it/wp-content/uploads/2019/10/corrisione-torri-faro.jpg" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li class="soc-wa"><a href="https://api.whatsapp.com/send?text=Siracusa.%20Chiuso%20il%20campo%20di%20calcio%20del%20Di%20Natale:%20scelta%20di%20sicurezza,%20a%20rischio%20torri%20farohttps://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" data-action="share/whatsapp/share" target="_blank"><span class="screen-reader-text">WhatsApp</span></a></li><li class="soc-ml"><a href="mailto:?subject=Siracusa.%20Chiuso%20il%20campo%20di%20calcio%20del%20Di%20Natale:%20scelta%20di%20sicurezza,%20a%20rischio%20torri%20faro&#038;body=https://www.siracusaoggi.it/siracusa-chiuso-il-campo-di-calcio-del-di-natale-scelta-di-sicurezza-a-rischio-torri-faro/" target="_blank"><span class="screen-reader-text">Email</span></a></li></ul></div>
	<div style="text-align: center; " id="sirac-1252478575"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111140" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/07/09-2018.gif' alt=''  style="display: inline-block;"/></a></div>		
		
			<nav class="navigation post-navigation">
			<div class="post-nav-wrapper">
				<h2 class="screen-reader-text">Post navigation</h2>
				<div class="nav-links">
					<div class="nav-previous"><div class="nav-indicator">Post precedente</div><h4><a href="https://www.siracusaoggi.it/atti-sessuali-con-una-minorenne-commessi-a-ferla-arrestato-nel-lazio-un-26enne/" rel="prev">Atti sessuali con una minorenne commessi a Ferla, arrestato nel Lazio un 26enne</a></h4></div><div class="nav-next"><div class="nav-indicator">Prossimo post</div><h4><a href="https://www.siracusaoggi.it/tragedia-a-floridia-cade-dalla-scala-e-precipita-muore-un-70enne/" rel="next">Tragedia a Floridia: cade dalla scala e precipita. Muore un 70enne</a></h4></div>				</div><!-- .nav-links -->
			</div>
		</nav><!-- .navigation -->
			
	<div style="text-align: center; margin-bottom: 5px; " id="sirac-1797321115"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/125624" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2019/09/Totem-728x150_spazio-10-2019-1.gif' alt=''  style="display: inline-block;"/></a></div>		<div style="text-align: center; " id="sirac-1456776745"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111109" target="_blank"><img width="728" height="300" src='https://www.siracusaoggi.it/wp-content/uploads/2019/04/BANNER-GRUPPO-2019-2.gif' alt=''  style="display: inline-block;"/></a></div>		
		
		
</article><!-- End of #post-## -->
				
			</main><!-- End of #main -->
		</div><!-- End of #primary -->

		<div class="sidebar-wrapper-outer">
	<div id="sidebarright" class="widget-area-right">
		<aside class="widget sirac-widget"><div class="widget-title"><h2>Ascolta e Guarda FMITALIA</h2></div><iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 210px" allowfullscreen src="https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=8500119a824b8cd5815f99ce3982e63a&amp;ver=5"></iframe></aside><aside class="widget sirac-widget"><div style="margin-bottom: 5px; " id="sirac-1199888020"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/129166" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2019/10/Restart_SiracusaOggi_300x200px.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-2093607057"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/128196" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2019/09/09-2019-1.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-296378416"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/126950" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2019/08/auchan-banner-09-2019-8.gif' alt=''  /></a></div><div style="float: left; margin-bottom: 5px; " id="sirac-1059810676"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/125211" target="_blank"><img width="300" height="300" src='https://www.siracusaoggi.it/wp-content/uploads/2019/06/APP-PULSANTE-fmitalia-x-sito.gif' alt=''  /></a></div><div style="float: left; margin-bottom: 5px; " id="sirac-1791513997"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94815" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/novauto-07-2018.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-1551884972"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/127779" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2019/09/Bannerino-300X250-new-2.gif' alt=''  /></a></div></aside><aside id="carbon_wisescript-7" class="widget  carbon_wisescript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=1517482541804937";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Siracusaoggiit-217296978437508/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside><aside class="widget sirac-widget"><a href="http://www.fmclassic.it" target="_blank"><img style="margin-bottom:-5px;" src="https://www.siracusaoggi.it/wp-content/uploads/2018/07/bannerfmclassic-1.png" border=0></a><iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 150px" src="https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=3a15f80cca95c43de10a057fe214ae87"></iframe></aside><aside id="carbon_wisescript-6" class="widget  carbon_wisescript"><!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="135" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=6921&type=real1&width=300&ico=3&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FF8E0D&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=AB5F09"></iframe>
<!-- Fine codice ilMeteo.it --></aside>	</div><!-- End of #sidebarright -->
</div>
		
	</div><!-- End of #content-wrapper -->
</div><!-- End of #content-wrapper-outer -->
<li class="widget sirac-widget"><div style="text-align: center; margin-bottom: 10px; " id="sirac-1110505368"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111104" target="_blank"><img width="980" height="90" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/10-2019-1.gif' alt=''  style="display: inline-block;"/></a></div></li>
</div><!-- End of #content -->
	<div class="footer-wrapper-outer">
		<div class="footer-wrapper">
							<div class="footer-side">
					<div id="supplementary">
	<div id="footer-widgets" class="footer-widgets widget-area clear">
		<aside id="carbon_wiseabout-1" class="widget  carbon_wiseabout"><div class="about-logo"><a href="https://www.siracusaoggi.it/"><img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/siracusaoggi_logobottom.png" alt="Siracusa. Chiuso il campo di calcio del Di Natale: scelta di sicurezza, a rischio torri faro"></a></div><div class="about-text"><p>&nbsp;</p></div>			<div class="clear">
				<ul class="social-links-footer"><li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/explore/locations/1028435865/siracusaoggiit/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>			</div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>SiracusaOggi.it testata giornalistica online.<br />
Reg. n. 2/91 al Tribunale di Siracusa.<br />
Direttore responsabile Gianni Catania.<br />
Editore Promo Italia s.r.l.</p>
<p><img style="margin-top: 5px; margin-right: 5px;" src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/ico-webarte-dark.png" align="left" /> Sito web realizzato da <a href="http://www.web-arte.it" target="_blank" rel="noopener">Web-Arte.it</a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h2>Newsletter</h2></div>			<div class="textwidget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114051" method="post" data-id="114051" data-name="Iscriviti" ><div class="mc4wp-form-fields"><p>
	<label>Indirizzo email: </label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1570813639" /><input type="hidden" name="_mc4wp_form_id" value="114051" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</aside>	</div>
</div><!-- End of Footer Widgets -->				</div>
					
				<footer id="colophon" class="site-footer">
				
										
											<div class="site-info">
													<div class="text-footer">
								 &copy; 2019 Promo Italia S.r.l.. Tutti i diritti riservati.							</div>						</div><!-- End of .site-info -->
									
				</footer><!-- End of #colophon -->
		</div><!-- End of .footer wrapper -->
		<div class="clear"></div>
	</div><!-- End of .footer-wrapper-outer -->

	<a href="#0" class="cd-top"><img src="http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/arrowtop.png" alt="freccia"></a>
</div><!-- End of .#page -->
		<script>
			window.addEventListener("load", function(){
			window.cookieconsent.initialise({
			  	"palette": {
			    	"popup": {
			    		"background": "#000000",
			    		"text": "#ffffff"
			    	},
		    		"button": {
			      		"background": "#f99339",
			      		"text": "#000000",
			      					    	}
			  	},
			  	"theme" : "block",
			  	"position": "bottom",
			  				  	"content": {
			    	"message": "Questo sito si avvale di cookie necessari al funzionamento dello stesso. Per saperne di più consulta la  policy. Cliccando ok, acconsenti all’utilizzo dei cookie.",
			    	"dismiss": "OK",
			    	"link": "Informazioni",
			    	"href": "https://www.siracusaoggi.it"
			  	}
			})});
		</script>
				<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				var breakpoint = 946;
				
				if($(window).width() > breakpoint){
					$('.widget-area-right').attr('data-sticky_column','');
					wiseSticky();		
				} else {
					$('.widget-area-right').removeAttr('data-sticky_column');
				}
				
				$(window).resize(function() {
					var breakpoint = 946;
					if($(window).width() > breakpoint){
						$('.widget-area-right').attr('data-sticky_column','');
						wiseSticky();			
					} else {
						$('.widget-area-right').removeAttr('data-sticky_column');
					}
				});

				function wiseSticky() {
					$("[data-sticky_column]").stick_in_parent({
					parent: "[data-sticky_parent]",
					offset_top: 54,
					spacer: ".sidebar-wrapper-outer"
					});
				}
				
			}); /* End jQuery */
		</script>
	<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				$('body').css({"background-image":"url(http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/background.jpg)"});
			});
		</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.siracusaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/js/jquery.wcl.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pb-mailcrypt-antispam-email-encryption/mailcrypt.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/headhesive.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/superfish.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/tab.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/wise-masonry.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/retina.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/alert.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/smooth-scroll.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/all-settings.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/toggle.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/prism.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.init.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.siracusaoggi.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script>window.advads_has_ads = [["119490","ad",null],["121730","ad",null],["126277","ad",null],["128394","ad",null],["111140","ad",null],["125624","ad",null],["111109","ad",null],["111102","ad",null],["129166","ad",null],["128196","ad",null],["126950","ad",null],["125211","ad",null],["94815","ad",null],["127779","ad",null],["111103","ad",null],["111104","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>

<!-- Dynamic page generated in 0.222 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-11 19:07:19 -->

<!-- Compression = gzip -->