<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.siracusaoggi.it/xmlrpc.php">
<link rel="shortcut icon" href="https://www.siracusaoggi.it/wp-content/uploads/2018/06/favicon.ico"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44465108-1', 'siracusaoggi.it');
  ga('send', 'pageview');
</script>


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5a3ad8e578743701017d512d4/63d0b767b6f51cad266ff1e19.js");</script><title>Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino &#8211; SiracusaOggi.it</title>
<script src="https://www.google.com/recaptcha/api.js?hl=it" async defer></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.siracusaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wcl-style-css'  href='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/css/wcl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/style.css' type='text/css' media='all' />
<style id='wise-style-inline-css' type='text/css'>

				.headhesive {
					background-color: rgba( 255, 255, 255,  );
				}
				.header-wrapper {
					background-color: rgba( 255, 255, 255,  );
				}
				.footer-wrapper {
					background-color: rgba( 46, 46, 46, 1 );
				}
				
</style>
<link rel='stylesheet' id='wise-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C400italic%7CUbuntu%3A400%2C500%7COpen+Sans%3A400%2C400italic%7COpen+Sans%3A600%2C600italic%7CRaleway%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tab-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-layout-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/two-column.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-mag-theme-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/wise-mag-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='prism-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prism.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-boxlayout-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/box-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-prettyPhoto-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.siracusaoggi.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://www.siracusaoggi.it/wp-json/' />
<link rel="canonical" href="https://www.siracusaoggi.it/siracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino/" />
<link rel="alternate" type="application/json+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style type="text/css">
				
				
		/* Preloader */
		
					.sk-folding-cube {
			  margin: -25px 0 0 -25px;
			  width: 50px;
			  height: 50px;
			  -webkit-transform: rotateZ(45deg);
					  transform: rotateZ(45deg); }
			  .sk-folding-cube .sk-cube {
				float: left;
				width: 50%;
				height: 50%;
				position: relative;
				-webkit-transform: scale(1.1);
					-ms-transform: scale(1.1);
						transform: scale(1.1); }
			  .sk-folding-cube .sk-cube:before {
				content: '';
				position: absolute;
				top: 0;
				left: 0;
				width: 100%;
				height: 100%;
				background-color: #ffffff;
				-webkit-animation: sk-foldCubeAngle 2.4s infinite linear both;
						animation: sk-foldCubeAngle 2.4s infinite linear both;
				-webkit-transform-origin: 100% 100%;
					-ms-transform-origin: 100% 100%;
						transform-origin: 100% 100%; }
			  .sk-folding-cube .sk-cube2 {
				-webkit-transform: scale(1.1) rotateZ(90deg);
						transform: scale(1.1) rotateZ(90deg); }
			  .sk-folding-cube .sk-cube3 {
				-webkit-transform: scale(1.1) rotateZ(180deg);
						transform: scale(1.1) rotateZ(180deg); }
			  .sk-folding-cube .sk-cube4 {
				-webkit-transform: scale(1.1) rotateZ(270deg);
						transform: scale(1.1) rotateZ(270deg); }
			  .sk-folding-cube .sk-cube2:before {
				-webkit-animation-delay: 0.3s;
						animation-delay: 0.3s; }
			  .sk-folding-cube .sk-cube3:before {
				-webkit-animation-delay: 0.6s;
						animation-delay: 0.6s; }
			  .sk-folding-cube .sk-cube4:before {
				-webkit-animation-delay: 0.9s;
						animation-delay: 0.9s; }

			@-webkit-keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

			@keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

				
	</style>
	
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="SiracusaOggi.it"/>
  <meta property="og:title" content="Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino"/>
  <meta property="og:url" content="https://www.siracusaoggi.it/siracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Il nuovo comandante provinciale dei Carabinieri è il tenente colonnello Giovanni Tamborrino. Questa mattina il primo contatto ufficiale, dopo l&#039;insediamento dello scorso 14 settembre. Arriva dal Reparto Operativo di Taranto ed una esperienza sul campo che lo ha visto prima a Palermo poi in Puglia, t"/>
  <meta property="og:image" content="https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0009.jpg"/>
  <meta property="article:published_time" content="2018-09-29T09:20:59+00:00"/>
  <meta property="article:modified_time" content="2018-09-29T12:41:45+00:00" />
  <meta property="og:updated_time" content="2018-09-29T12:41:45+00:00" />
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:section" content="Primo Piano"/>
  <meta property="article:publisher" content="https://www.facebook.com/siracusaoggi.it/"/>
  <meta property="fb:app_id" content="216869901823250"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino"/>
  <meta itemprop="headline" content="Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino"/>
  <meta itemprop="description" content="Il nuovo comandante provinciale dei Carabinieri è il tenente colonnello Giovanni Tamborrino. Questa mattina il primo contatto ufficiale, dopo l&#039;insediamento dello scorso 14 settembre. Arriva dal Reparto Operativo di Taranto ed una esperienza sul campo che lo ha visto prima a Palermo poi in Puglia, t"/>
  <meta itemprop="image" content="https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0009.jpg"/>
  <meta itemprop="datePublished" content="2018-09-29"/>
  <meta itemprop="dateModified" content="2018-09-29T12:41:45+00:00" />
  <meta itemprop="author" content="Gianni Catania"/>
  <!--<meta itemprop="publisher" content="SiracusaOggi.it"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino"/>
  <meta name="twitter:url" content="https://www.siracusaoggi.it/siracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino/"/>
  <meta name="twitter:description" content="Il nuovo comandante provinciale dei Carabinieri è il tenente colonnello Giovanni Tamborrino. Questa mattina il primo contatto ufficiale, dopo l&#039;insediamento dello scorso 14 settembre. Arriva dal Reparto Operativo di Taranto ed una esperienza sul campo che lo ha visto prima a Palermo poi in Puglia, t"/>
  <meta name="twitter:image" content="https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0009.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.siracusaoggi.it/siracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino/"/>
  <meta name="description" content="Il nuovo comandante provinciale dei Carabinieri è il tenente colonnello Giovanni Tamborrino. Questa mattina il primo contatto ufficiale, dopo l&#039;insediamento dello scorso 14 settembre. Arriva dal Reparto Operativo di Taranto ed una esperienza sul campo che lo ha visto prima a Palermo poi in Puglia, t"/>
  <meta name="publisher" content="SiracusaOggi.it"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-114275 single-format-video group-blog">
		<div id="wiseload">
															<div class="sk-folding-cube wise-preloader-centered">
						<div class="sk-cube1 sk-cube"></div>
						<div class="sk-cube2 sk-cube"></div>
						<div class="sk-cube4 sk-cube"></div>
						<div class="sk-cube3 sk-cube"></div>
					</div>
									</div>
	<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<div class="headhesive">
			<div class="headhesive-box centre">
				<div class="headhesive-one">
					<a href="https://www.siracusaoggi.it/">
											<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
										</a>
					
					<div class="headhesive-menu"><div class="menu-main-menu-container"><ul id="primary-menu-headhesive" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li id="menu-item-111111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-94785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div>
						
						<div class="headhesive-tag-lines">
							<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>
						</div>
									</div>			
				
									<div class="headhesive-social"><a href="#share-top">Social</a></div>
									<div class="search-iconhead"><a href="#search-conthead"><i class="fa fa-search"></i></a></div>
					<div class="search-formhead" id="search-conthead"><form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form></div>
							<div class="social-like-wrapper">
				<div class="social-like-headhesive" id="share-top">
				  <ul class="social-links-headhesive clear">
				  
					<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/explore/locations/1028435865/siracusaoggiit/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				  </ul>
				</div><!--End Social Links Headhesive-->
			</div><!--End Social Like Wrapper Headhesive-->			</div>
		</div><!-- End Headhesive -->
		
			<div id="res-nav-top" class="response-nav"><div class="menu-topmenu-container"><ul id="secondary" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li id="menu-item-94784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-94782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-94783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
</ul></div></div><!-- End Responsive Navigation Top -->
		
	<div class="header-wrapper">
					<div class="header-login-wrapper">
				<div class="header-login">
					
											<div class="res-button-top"><a href="#res-nav-top"></a></div>
										
											<div class="header-date border-right-1">sabato, settembre 29, 2018</div>
										
											<div class="secondary-menu"><div class="menu-topmenu-container"><ul id="secondary-menu" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
										
					<div class="login-top">						
											</div>
					
				</div>
			</div>
				
			<header id="masthead" class="site-header">
				<div class="site-branding">
										<p class="site-title">
						<a href="https://www.siracusaoggi.it/" rel="home">
													<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
												</a>
					</p>
									</div><!-- End Site Branding -->
				<div class="block-1">
					<!-- Custom Header Tag Lines -->
					<div class="tag-lines">	
						<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>					
					</div>
								<div class="social-top">
			  <ul class="social-links-top clear">
				
				<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/explore/locations/1028435865/siracusaoggiit/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
			  </ul>
			</div><!-- End Social-Top -->				</div><!-- End Block-1 -->
				<div class="block-2">
					<div class="navigation-top">
						<div class="res-button"><a href="#res-nav"></a></div>
						<nav id="site-navigation" class="main-navigation"><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></nav><!-- End Site Navigation -->
					</div>
					<div class="search-top"><a href="#search-cont"><i class='fa fa-search'></i></a></div>
				</div><!-- End Block-2 -->
			</header><!-- End Header -->
	</div>
		
	<div id="search-cont" class="search-form-wrapper centre">
		<div class="search-top-close animated rotateIn"></div>
		<div class="search-form-top centre animated fadeInDown">
			<form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form>		</div>				
	</div><!-- End Search Form -->
	
	<div id="res-nav" class="response-nav"><div class="menu-main-menu-container"><ul id="primary-menu-mobile" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div><!-- End Responsive Navigation -->
	
	<div class="sbottom-wrapper"><h2 class="widgettitle">&nbsp;</h2>
<div style="text-align: center; " id="sirac-1915027283"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94796" target="_blank"><img width="980" height="80" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/09-2018-2.gif' alt=''  style="display: inline-block;"/></a></div><div style="text-align: center; " id="sirac-1032372649"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94798" target="_blank"><img width="980" height="80" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/09-2018-1.gif' alt=''  style="display: inline-block;"/></a></div></div>						
	<div id="contents" style="background-color:#fff!important" class="site-content"><div class="content-wrapper-outer">
	<div class="content-wrapper" data-sticky_parent>
		<li id="text-2" class="widget widget_text">			<div class="textwidget"><div style="height:8px">
</div>
		</li>
<li class="widget sirac-widget"><div style="text-align: center; margin-bottom: 5px; " id="sirac-1126342437"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/113631" target="_blank"><img width="980" height="80" src='https://www.siracusaoggi.it/wp-content/uploads/2018/09/CITROEN-09-2018.gif' alt=''  style="display: inline-block;"/></a></div><div style="text-align: center; " id="sirac-176632010"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/113910" target="_blank"><img width="980" height="80" src='https://www.siracusaoggi.it/wp-content/uploads/2018/09/sagra-del-miele-2018-1.gif' alt=''  style="display: inline-block;"/></a></div></li>
		<div id="primary" class="content-area">
			
			<main id="main" class="site-main">

				<article id="post-114275" class="post-114275 post type-post status-publish format-video has-post-thumbnail hentry category-cronaca category-primo-piano post_format-post-format-video">
	<header class="entry-header">
		<div class="top-meta">
			<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.siracusaoggi.it" title="Home">Home</a></span><span class="separator"> &rsaquo; </span><span class="item-cat"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></span><span class="separator"> &rsaquo; </span><span class="item-current item-114275"><span class="bread-current bread-114275" title="Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino">Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino</span></span></div>			
		</div><!-- End of .top-meta -->
		
		<h1 class="entry-title">Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino</h1>		

		<div class="entry-meta">
			<span class="cat-links"><a href="https://www.siracusaoggi.it/category/cronaca/" rel="category tag">Cronaca</a> &nbsp;<a href="https://www.siracusaoggi.it/category/primo-piano/" rel="category tag">Primo Piano</a></span>			<span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2018-09-29T09:20:59+00:00">29/09/2018</time><time class="updated" datetime=""> &bull;   12:41</time></span><span class="byline"> &mdash; Autore <span class="author vcard"><a class="url fn n" href="https://www.siracusaoggi.it/author/gianni-catania/">Gianni Catania</a></span></span><span class="post-views"> 29</span>		</div><!-- End of .entry-meta -->
			</header><!-- End of .entry-header -->
	
		
		
			
			
		
	<div class="entry-content">
				<div style="text-align: center; " id="sirac-874112738"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/114218" target="_blank"><img width="728" height="200" src='https://www.siracusaoggi.it/wp-content/uploads/2018/09/angelo-custode-1.gif' alt=''  style="display: inline-block;"/></a></div>				<p><iframe width="560" height="315" src="https://www.youtube.com/embed/_k-6dqaakRo?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe> 
<p>Il nuovo comandante provinciale dei Carabinieri è il tenente colonnello Giovanni Tamborrino. Questa mattina il primo contatto ufficiale, dopo l&#8217;insediamento dello scorso 14 settembre. Arriva dal Reparto Operativo di Taranto ed una esperienza sul campo che lo ha visto prima a Palermo poi in Puglia, tra le province di Bari e Taranto. In mezzo anche una missione in Kosovo. E adesso Siracusa, dove mette a disposizione la sua esperienza investigativa.<br />
&#8220;E&#8217; un piacere tornare in Sicilia. Siracusa è una gran bella città che sto imparando a conoscere&#8221;, ha raccontato. &#8220;Non ho ricette magiche, lavoreremo nel segno della continuità e del contatto con la popolazione. La capillarità della presenza sul territorio è una risorsa fondamentale per noi carabinieri. La missione è quella di garantire al meglio la sicurezza dei cittadini in assoluta armonia con le altre forze di polizia&#8221;.
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.siracusaoggi.it/siracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino/" data-a2a-title="Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&amp;linkname=Siracusa.%20Nuovo%20comandante%20per%20i%20Carabinieri%3A%20%C3%A8%20il%20col.%20Tamborrino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&amp;linkname=Siracusa.%20Nuovo%20comandante%20per%20i%20Carabinieri%3A%20%C3%A8%20il%20col.%20Tamborrino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&amp;linkname=Siracusa.%20Nuovo%20comandante%20per%20i%20Carabinieri%3A%20%C3%A8%20il%20col.%20Tamborrino" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&amp;linkname=Siracusa.%20Nuovo%20comandante%20per%20i%20Carabinieri%3A%20%C3%A8%20il%20col.%20Tamborrino" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&amp;linkname=Siracusa.%20Nuovo%20comandante%20per%20i%20Carabinieri%3A%20%C3%A8%20il%20col.%20Tamborrino" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&amp;linkname=Siracusa.%20Nuovo%20comandante%20per%20i%20Carabinieri%3A%20%C3%A8%20il%20col.%20Tamborrino" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&amp;linkname=Siracusa.%20Nuovo%20comandante%20per%20i%20Carabinieri%3A%20%C3%A8%20il%20col.%20Tamborrino" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&amp;linkname=Siracusa.%20Nuovo%20comandante%20per%20i%20Carabinieri%3A%20%C3%A8%20il%20col.%20Tamborrino" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-nuovo-comandante-per-i-carabinieri-e-il-col-tamborrino%2F&amp;linkname=Siracusa.%20Nuovo%20comandante%20per%20i%20Carabinieri%3A%20%C3%A8%20il%20col.%20Tamborrino" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				
				
	</div><!-- End of .entry-content -->
	
		
	
	<a data-bid="1" href="https://www.siracusaoggi.it/linkout/113487" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/09/09-2018-HYUNDAI-2.gif' alt=''  /></a>			
	
		
			<nav class="navigation post-navigation">
			<div class="post-nav-wrapper">
				<h2 class="screen-reader-text">Post navigation</h2>
				<div class="nav-links">
					<div class="nav-previous"><div class="nav-indicator">Post precedente</div><h4><a href="https://www.siracusaoggi.it/via-libera-al-servizio-asacom-la-refezione-scolastica-e-il-trasporto-alunni-si-del-consiglio-comunale/" rel="prev">Siracusa. &#8220;Via libera&#8221; a refezione scolastica, Asacom e il trasporto alunni</a></h4></div><div class="nav-next"><div class="nav-indicator">Prossimo post</div><h4><a href="https://www.siracusaoggi.it/siracusa-fanusa-frana-il-bunker-accanto-al-parco-giochi/" rel="next">Siracusa. Fanusa, frana il bunker accanto al parco giochi</a></h4></div>				</div><!-- .nav-links -->
			</div>
		</nav><!-- .navigation -->
			
	<div style="text-align: center; " id="sirac-37557001"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111140" target="_blank"><img width="728" height="150" src='https://www.siracusaoggi.it/wp-content/uploads/2018/07/09-2018.gif' alt=''  style="display: inline-block;"/></a></div>			
		
		
</article><!-- End of #post-## -->
				
			</main><!-- End of #main -->
		</div><!-- End of #primary -->

		<div class="sidebar-wrapper-outer">
	<div id="sidebarright" class="widget-area-right">
		<aside class="widget sirac-widget"><div class="widget-title"><h2>Ascolta e Guarda FMITALIA</h2></div><iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 210px" allowfullscreen src="https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=8500119a824b8cd5815f99ce3982e63a&amp;ver=5"></iframe></aside><aside class="widget sirac-widget"><div style="margin-bottom: 5px; " id="sirac-1673673173"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/112861" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/09/auchan-banner-29-09-2018.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-779485691"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94800" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/09-2018-300x250-1.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-2040399630"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94802" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/DECATHLON-ist.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-145545588"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94815" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/novauto-07-2018.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-572695314"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94813" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/1518856668igm2.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-1794699905"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94811" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/ippo-ottobre.gif' alt=''  /></a></div><div style="margin-bottom: 5px; " id="sirac-526959814"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111099" target="_blank"><img width="300" height="250" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/siracusacityapp.gif' alt=''  /></a></div></aside><aside id="carbon_wisescript-7" class="widget  carbon_wisescript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=1517482541804937";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Siracusaoggiit-217296978437508/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>		<div class="widget tab-sidebar">
			<ul class="nav nav-pills">
				<li class="active"><a data-toggle="tab" href="#popular">Popolari</a></li>
				<li><a data-toggle="tab" href="#recent">Recenti</a></li>
			</ul>

			<div class="tab-content">
				<div id="popular" class="tab-pane fade in active">
					<div class="custom-posts"><ul><li><a href="https://www.siracusaoggi.it/siracusa-floridia-incidente-stradale-sulla-statale-coinvolta-una-utilitaria/ "> <span class="alignleft-side"><img width="150" height="91" src="https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG_20180918_073554-150x91.jpg" class="attachment-wise-side-thumb size-wise-side-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG_20180918_073554-150x91.jpg 150w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG_20180918_073554-720x438.jpg 720w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG_20180918_073554-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG_20180918_073554-380x228.jpg 380w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG_20180918_073554-112x68.jpg 112w" sizes="(max-width: 150px) 100vw, 150px" /></span><div class="url-popular"><h4>Siracusa-Floridia, incidente stradale sulla Statale coinvolta una utilitaria</h4><span class="entry-meta-popular"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2018-09-18T10:48:01+00:00">18/09/2018</time><time class="updated" datetime=""> &bull;   11:17</time></span></span></div></a></li><li><a href="https://www.siracusaoggi.it/siracusa-meta-vip-festa-al-plemmirio-con-jude-law/ "> <span class="alignleft-side"><img width="150" height="91" src="https://www.siracusaoggi.it/wp-content/uploads/2018/08/jude-law-150x91.jpg" class="attachment-wise-side-thumb size-wise-side-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2018/08/jude-law-150x91.jpg 150w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/jude-law-730x438.jpg 730w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/jude-law-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/jude-law-380x228.jpg 380w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/jude-law-112x68.jpg 112w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/jude-law-88x53.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" /></span><div class="url-popular"><h4>Siracusa meta vip, festa al Plemmirio con Jude Law</h4><span class="entry-meta-popular"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2018-08-04T10:07:50+00:00">04/08/2018</time><time class="updated" datetime=""> &bull;   10:52</time></span></span></div></a></li><li><a href="https://www.siracusaoggi.it/siracusa-si-e-spento-claudio-castobello-apprezzato-medico-anima-della-lilt/ "> <span class="alignleft-side"><img width="150" height="91" src="https://www.siracusaoggi.it/wp-content/uploads/2018/08/claudio-castobello-150x91.jpg" class="attachment-wise-side-thumb size-wise-side-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2018/08/claudio-castobello-150x91.jpg 150w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/claudio-castobello-730x438.jpg 730w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/claudio-castobello-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/claudio-castobello-380x228.jpg 380w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/claudio-castobello-112x68.jpg 112w, https://www.siracusaoggi.it/wp-content/uploads/2018/08/claudio-castobello-88x53.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" /></span><div class="url-popular"><h4>Siracusa. Si è spento Claudio Castobello, apprezzato medico anima della Lilt</h4><span class="entry-meta-popular"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2018-08-10T09:55:18+00:00">10/08/2018</time><time class="updated" datetime=""> &bull;   15:01</time></span></span></div></a></li><li><a href="https://www.siracusaoggi.it/arriva-il-presidente-della-epubblica-pochi-curiosi-ad-attendere-mattarella/ "> <span class="alignleft-side"><img width="150" height="91" src="https://www.siracusaoggi.it/wp-content/uploads/2018/09/mattarella-a-siracusa-150x91.jpg" class="attachment-wise-side-thumb size-wise-side-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2018/09/mattarella-a-siracusa-150x91.jpg 150w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mattarella-a-siracusa-730x438.jpg 730w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mattarella-a-siracusa-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mattarella-a-siracusa-380x228.jpg 380w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mattarella-a-siracusa-112x68.jpg 112w" sizes="(max-width: 150px) 100vw, 150px" /></span><div class="url-popular"><h4>Il presidente della Repubblica a Siracusa: in Ortigia pochi curiosi</h4><span class="entry-meta-popular"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2018-09-23T14:35:08+00:00">23/09/2018</time><time class="updated" datetime=""> &bull;   10:25</time></span></span></div></a></li></ul></div><!-- End Popular Posts -->				</div><!-- End Popular Tab -->
				<div id="recent" class="tab-pane fade">
					<div class="custom-posts"><ul><li><a href="https://www.siracusaoggi.it/siracusa-mercato-ittico-finalmente-il-decreto-3-milioni-per-un-sogno/ "> <span class="alignleft-side"><img width="150" height="91" src="https://www.siracusaoggi.it/wp-content/uploads/2018/09/mercato-ittico-siracusa-150x91.jpg" class="attachment-wise-side-thumb size-wise-side-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2018/09/mercato-ittico-siracusa-150x91.jpg 150w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mercato-ittico-siracusa-730x438.jpg 730w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mercato-ittico-siracusa-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mercato-ittico-siracusa-380x228.jpg 380w" sizes="(max-width: 150px) 100vw, 150px" /></span><div class="url-popular"><h4>Siracusa. Mercato Ittico, finalmente il decreto: 3 milioni per un sogno</h4><span class="entry-meta-popular"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published updated" datetime="2018-09-29T12:32:38+00:00">29/09/2018</time></span></span></div></a></li><li><a href="https://www.siracusaoggi.it/violente-mareggiate-si-contano-i-danni-dopo-il-passaggio-di-medicane/ "> <span class="alignleft-side"><img width="150" height="91" src="https://www.siracusaoggi.it/wp-content/uploads/2018/09/mareggiata-150x91.jpg" class="attachment-wise-side-thumb size-wise-side-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2018/09/mareggiata-150x91.jpg 150w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mareggiata-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mareggiata-380x228.jpg 380w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/mareggiata-112x68.jpg 112w" sizes="(max-width: 150px) 100vw, 150px" /></span><div class="url-popular"><h4>Violente mareggiate, si contano i danni dopo il passaggio di Medicane</h4><span class="entry-meta-popular"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2018-09-29T09:32:16+00:00">29/09/2018</time><time class="updated" datetime=""> &bull;   09:53</time></span></span></div></a></li><li><a href="https://www.siracusaoggi.it/114265-2/ "> <span class="alignleft-side"><img width="150" height="91" src="https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0003-150x91.jpg" class="attachment-wise-side-thumb size-wise-side-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0003-150x91.jpg 150w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0003-720x438.jpg 720w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0003-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0003-380x228.jpg 380w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0003-112x68.jpg 112w" sizes="(max-width: 150px) 100vw, 150px" /></span><div class="url-popular"><h4>Avola e Marzamemi, il maltempo flagella le coste: interventi messa in sicurezza</h4><span class="entry-meta-popular"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2018-09-29T09:30:03+00:00">29/09/2018</time><time class="updated" datetime=""> &bull;   10:02</time></span></span></div></a></li><li><a href="https://www.siracusaoggi.it/la-forza-del-mare-si-mangia-le-coste-siracusane-galleria-video/ "> <span class="alignleft-side"><img width="150" height="91" src="https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0007-150x91.jpg" class="attachment-wise-side-thumb size-wise-side-thumb wp-post-image" alt="" srcset="https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0007-150x91.jpg 150w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0007-730x438.jpg 730w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0007-230x138.jpg 230w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0007-380x228.jpg 380w, https://www.siracusaoggi.it/wp-content/uploads/2018/09/IMG-20180929-WA0007-112x68.jpg 112w" sizes="(max-width: 150px) 100vw, 150px" /></span><div class="url-popular"><h4>La forza del mare si &#8220;mangia&#8221; le coste siracusane: galleria video</h4><span class="entry-meta-popular"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2018-09-29T09:28:59+00:00">29/09/2018</time><time class="updated" datetime=""> &bull;   10:27</time></span></span></div></a></li></ul></div><!-- End Recent Posts -->				</div><!-- End Recent Tab -->
			</div><!-- End Tab Content -->
		</div><!-- End Tab Widget --><aside class="widget sirac-widget"><a href="http://www.fmclassic.it" target="_blank"><img style="margin-bottom:-5px;" src="https://www.siracusaoggi.it/wp-content/uploads/2018/07/bannerfmclassic-1.png" border=0></a><iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 150px" src="https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=3a15f80cca95c43de10a057fe214ae87"></iframe></aside><aside id="carbon_wisescript-6" class="widget  carbon_wisescript"><!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="135" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=6921&type=real1&width=300&ico=3&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FF8E0D&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=AB5F09"></iframe>
<!-- Fine codice ilMeteo.it --></aside>	</div><!-- End of #sidebarright -->
</div>
		
	</div><!-- End of #content-wrapper -->
</div><!-- End of #content-wrapper-outer -->
<li class="widget sirac-widget"><div style="text-align: center; " id="sirac-1583975860"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111104" target="_blank"><img width="980" height="80" src='https://www.siracusaoggi.it/wp-content/uploads/2018/06/MULTISALA-PLANET-09-2018-new-4.gif' alt=''  style="display: inline-block;"/></a></div></li>
</div><!-- End of #content -->
	<div class="footer-wrapper-outer">
		<div class="footer-wrapper">
							<div class="footer-side">
					<div id="supplementary">
	<div id="footer-widgets" class="footer-widgets widget-area clear">
		<aside id="carbon_wiseabout-1" class="widget  carbon_wiseabout"><div class="about-logo"><a href="https://www.siracusaoggi.it/"><img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/siracusaoggi_logobottom.png" alt="Siracusa. Nuovo comandante per i Carabinieri: è il col. Tamborrino"></a></div><div class="about-text"><p>&nbsp;</p></div>			<div class="clear">
				<ul class="social-links-footer"><li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/explore/locations/1028435865/siracusaoggiit/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>			</div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>SiracusaOggi.it testata giornalistica online.<br />
Reg. n. 2/91 al Tribunale di Siracusa.<br />
Direttore responsabile Gianni Catania.<br />
Editore Promo Italia s.r.l.</p>
<p><img style="margin-top: 5px; margin-right: 5px;" src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/ico-webarte-dark.png" align="left" /> Sito web realizzato da <a href="http://www.web-arte.it" target="_blank" rel="noopener">Web-Arte.it</a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h2>Newsletter</h2></div>			<div class="textwidget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114051" method="post" data-id="114051" data-name="Iscriviti" ><div class="mc4wp-form-fields"><p>
	<label>Indirizzo email: </label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1538220969" /><input type="hidden" name="_mc4wp_form_id" value="114051" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
</div>
		</aside>	</div>
</div><!-- End of Footer Widgets -->				</div>
					
				<footer id="colophon" class="site-footer">
				
										
											<div class="site-info">
													<div class="text-footer">
								 &copy; 2018 Promo Italia S.r.l.. Tutti i diritti riservati.							</div>						</div><!-- End of .site-info -->
									
				</footer><!-- End of #colophon -->
		</div><!-- End of .footer wrapper -->
		<div class="clear"></div>
	</div><!-- End of .footer-wrapper-outer -->

	<a href="#0" class="cd-top"><img src="http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/arrowtop.png" alt="freccia"></a>
</div><!-- End of .#page -->
<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>		<script>
			window.addEventListener("load", function(){
			window.cookieconsent.initialise({
			  	"palette": {
			    	"popup": {
			    		"background": "#000000",
			    		"text": "#ffffff"
			    	},
		    		"button": {
			      		"background": "#f99339",
			      		"text": "#000000",
			      					    	}
			  	},
			  	"theme" : "block",
			  	"position": "bottom",
			  				  	"content": {
			    	"message": "Questo sito si avvale di cookie necessari al funzionamento dello stesso. Per saperne di più consulta la  policy. Cliccando ok, acconsenti all’utilizzo dei cookie.",
			    	"dismiss": "OK",
			    	"link": "Informazioni",
			    	"href": "https://www.siracusaoggi.it"
			  	}
			})});
		</script>
				<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				var breakpoint = 946;
				
				if($(window).width() > breakpoint){
					$('.widget-area-right').attr('data-sticky_column','');
					wiseSticky();		
				} else {
					$('.widget-area-right').removeAttr('data-sticky_column');
				}
				
				$(window).resize(function() {
					var breakpoint = 946;
					if($(window).width() > breakpoint){
						$('.widget-area-right').attr('data-sticky_column','');
						wiseSticky();			
					} else {
						$('.widget-area-right').removeAttr('data-sticky_column');
					}
				});

				function wiseSticky() {
					$("[data-sticky_column]").stick_in_parent({
					parent: "[data-sticky_parent]",
					offset_top: 54,
					spacer: ".sidebar-wrapper-outer"
					});
				}
				
			}); /* End jQuery */
		</script>
	<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				$('body').css({"background-image":"url(http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/background.jpg)"});
			});
		</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.siracusaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/js/jquery.wcl.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pb-mailcrypt-antispam-email-encryption/mailcrypt.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/headhesive.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/superfish.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/tab.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/wise-masonry.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/retina.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/alert.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/smooth-scroll.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/all-settings.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/toggle.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/prism.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.init.min.js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>
