<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.siracusaoggi.it/xmlrpc.php">
<link rel="shortcut icon" href="https://www.siracusaoggi.it/wp-content/uploads/2018/06/favicon.ico"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44465108-1', 'siracusaoggi.it');
  ga('send', 'pageview');
</script>


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5a3ad8e578743701017d512d4/63d0b767b6f51cad266ff1e19.js");</script><title>Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi &#8211; SiracusaOggi.it</title>
<script src="https://www.google.com/recaptcha/api.js?hl=it" async defer></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <meta name="apple-mobile-web-app-title" content="SiracusaOggi.it">
			<script type="text/javascript">
		(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
		</script>
	<link rel="apple-touch-icon" href="https://www.siracusaoggi.it/wp-content/uploads/2018/07/logo-57.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.siracusaoggi.it/wp-content/uploads/2018/07/logo-72.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.siracusaoggi.it/wp-content/uploads/2018/07/logo-114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.siracusaoggi.it/wp-content/uploads/2018/07/logo-144.png">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.siracusaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- siracusaoggi.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.siracusaoggi.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wcl-style-css'  href='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/css/wcl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/style.css' type='text/css' media='all' />
<style id='wise-style-inline-css' type='text/css'>

				.headhesive {
					background-color: rgba( 255, 255, 255,  );
				}
				.header-wrapper {
					background-color: rgba( 255, 255, 255,  );
				}
				.footer-wrapper {
					background-color: rgba( 46, 46, 46, 1 );
				}
				
</style>
<link rel='stylesheet' id='wise-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C400italic%7CUbuntu%3A400%2C500%7COpen+Sans%3A400%2C400italic%7COpen+Sans%3A600%2C600italic%7CRaleway%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tab-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-layout-style-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/two-column.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-mag-theme-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/wise-mag-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='prism-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prism.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-boxlayout-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/box-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='wise-prettyPhoto-css-css'  href='http://www.siracusaoggi.it/wp-content/themes/wise-mag/css/prettyPhoto.min.css' type='text/css' media='all' />
<script type="text/javascript">var addToHomeConfig = {message:'Aggiungi SiracusaOggi.it al tuo Homescreen Clicca l\'icona e seleziona <<Aggiungi a Home>>',returningVisitor: 'true',animationIn:'drop',animationOut:'drop',startdelay:2000,lifespan:20000,expire:0,touchIcon:true}</script><script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/js/html2canvas.js' id='html2canvas.js-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/js/jspdf.js' id='jspdf.js-js'></script>
<script type='text/javascript' id='pdfprnt_front_script-js-extra'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pdf-print/js/front-script.js' id='pdfprnt_front_script-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.siracusaoggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.siracusaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.siracusaoggi.it/wp-json/wp/v2/posts/146083" /><link rel="canonical" href="https://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/" />
<link rel="alternate" type="application/json+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siracusaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siracusaoggi.it%2Fsiracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi%2F&#038;format=xml" />
	<style type="text/css">
				
				
		/* Preloader */
		
					.sk-folding-cube {
			  margin: -25px 0 0 -25px;
			  width: 50px;
			  height: 50px;
			  -webkit-transform: rotateZ(45deg);
					  transform: rotateZ(45deg); }
			  .sk-folding-cube .sk-cube {
				float: left;
				width: 50%;
				height: 50%;
				position: relative;
				-webkit-transform: scale(1.1);
					-ms-transform: scale(1.1);
						transform: scale(1.1); }
			  .sk-folding-cube .sk-cube:before {
				content: '';
				position: absolute;
				top: 0;
				left: 0;
				width: 100%;
				height: 100%;
				background-color: #ffffff;
				-webkit-animation: sk-foldCubeAngle 2.4s infinite linear both;
						animation: sk-foldCubeAngle 2.4s infinite linear both;
				-webkit-transform-origin: 100% 100%;
					-ms-transform-origin: 100% 100%;
						transform-origin: 100% 100%; }
			  .sk-folding-cube .sk-cube2 {
				-webkit-transform: scale(1.1) rotateZ(90deg);
						transform: scale(1.1) rotateZ(90deg); }
			  .sk-folding-cube .sk-cube3 {
				-webkit-transform: scale(1.1) rotateZ(180deg);
						transform: scale(1.1) rotateZ(180deg); }
			  .sk-folding-cube .sk-cube4 {
				-webkit-transform: scale(1.1) rotateZ(270deg);
						transform: scale(1.1) rotateZ(270deg); }
			  .sk-folding-cube .sk-cube2:before {
				-webkit-animation-delay: 0.3s;
						animation-delay: 0.3s; }
			  .sk-folding-cube .sk-cube3:before {
				-webkit-animation-delay: 0.6s;
						animation-delay: 0.6s; }
			  .sk-folding-cube .sk-cube4:before {
				-webkit-animation-delay: 0.9s;
						animation-delay: 0.9s; }

			@-webkit-keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

			@keyframes sk-foldCubeAngle {
			  0%, 10% {
				-webkit-transform: perspective(140px) rotateX(-180deg);
						transform: perspective(140px) rotateX(-180deg);
				opacity: 0; }
			  25%, 75% {
				-webkit-transform: perspective(140px) rotateX(0deg);
						transform: perspective(140px) rotateX(0deg);
				opacity: 1; }
			  90%, 100% {
				-webkit-transform: perspective(140px) rotateY(180deg);
						transform: perspective(140px) rotateY(180deg);
				opacity: 0; } }

				
	</style>
	
<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="SiracusaOggi.it"/>
  <meta property="og:title" content="Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi"/>
  <meta property="og:url" content="https://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="In provincia di Siracusa sono state oltre 40 mila le inoculazioni di vaccino anti-Covid dall&#039;avvio della campagna. E&#039; annoverata per questo tra le province siciliane con il più alto indice di vaccinazioni eseguite.

A fornire il dato è il direttore generale dell&#039;Asp, Salvatore Lucio Ficarra. Dichi"/>
  <meta property="og:image" content="https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI.jpeg"/>
  <meta property="og:image:url" content="https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI.jpeg"/>
  <meta property="article:published_time" content="2021-03-27T09:48:02+01:00"/>
  <meta property="article:modified_time" content="2021-03-27T09:49:29+01:00" />
  <meta property="og:updated_time" content="2021-03-27T09:49:29+01:00" />
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Primo Piano"/>
  <meta property="article:publisher" content="https://www.facebook.com/siracusaoggi.it/"/>
  <meta property="fb:app_id" content="216869901823250"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi"/>
  <meta itemprop="headline" content="Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi"/>
  <meta itemprop="description" content="In provincia di Siracusa sono state oltre 40 mila le inoculazioni di vaccino anti-Covid dall&#039;avvio della campagna. E&#039; annoverata per questo tra le province siciliane con il più alto indice di vaccinazioni eseguite.

A fornire il dato è il direttore generale dell&#039;Asp, Salvatore Lucio Ficarra. Dichi"/>
  <meta itemprop="image" content="https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI.jpeg"/>
  <meta itemprop="datePublished" content="2021-03-27"/>
  <meta itemprop="dateModified" content="2021-03-27T09:49:29+01:00" />
  <meta itemprop="author" content="redazione"/>
  <!--<meta itemprop="publisher" content="SiracusaOggi.it"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi"/>
  <meta name="twitter:url" content="https://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/"/>
  <meta name="twitter:description" content="In provincia di Siracusa sono state oltre 40 mila le inoculazioni di vaccino anti-Covid dall&#039;avvio della campagna. E&#039; annoverata per questo tra le province siciliane con il più alto indice di vaccinazioni eseguite.

A fornire il dato è il direttore generale dell&#039;Asp, Salvatore Lucio Ficarra. Dichi"/>
  <meta name="twitter:image" content="https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/"/>
  <meta name="description" content="In provincia di Siracusa sono state oltre 40 mila le inoculazioni di vaccino anti-Covid dall&#039;avvio della campagna. E&#039; annoverata per questo tra le province siciliane con il più alto indice di vaccinazioni eseguite.

A fornire il dato è il direttore generale dell&#039;Asp, Salvatore Lucio Ficarra. Dichi"/>
  <meta name="publisher" content="SiracusaOggi.it"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
</head>

<body class="post-template-default single single-post postid-146083 single-format-standard group-blog aa-prefix-sirac-">
		<div id="wiseload">
															<div class="sk-folding-cube wise-preloader-centered">
						<div class="sk-cube1 sk-cube"></div>
						<div class="sk-cube2 sk-cube"></div>
						<div class="sk-cube4 sk-cube"></div>
						<div class="sk-cube3 sk-cube"></div>
					</div>
									</div>
	<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<div class="headhesive">
			<div class="headhesive-box centre">
				<div class="headhesive-one">
					<a href="https://www.siracusaoggi.it/">
											<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
										</a>
					
					<div class="headhesive-menu"><div class="menu-main-menu-container"><ul id="primary-menu-headhesive" class="menu"><li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li id="menu-item-111111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-94785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div>
						
						<div class="headhesive-tag-lines">
							<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>
						</div>
									</div>			
				
									<div class="headhesive-social"><a href="#share-top">Social</a></div>
									<div class="search-iconhead"><a href="#search-conthead"><i class="fa fa-search"></i></a></div>
					<div class="search-formhead" id="search-conthead"><form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form></div>
							<div class="social-like-wrapper">
				<div class="social-like-headhesive" id="share-top">
				  <ul class="social-links-headhesive clear">
				  
					<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/siracusaoggi/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-android" aria-hidden="true"></i></a></li>
					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i></a></li>
						
				  </ul>
				</div><!--End Social Links Headhesive-->
			</div><!--End Social Like Wrapper Headhesive-->			</div>
		</div><!-- End Headhesive -->
		
			<div id="res-nav-top" class="response-nav"><div class="menu-topmenu-container"><ul id="secondary" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li id="menu-item-94784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-94782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-94783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
<li id="menu-item-114567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="http://www.siracusaoggi.it/#">Policy</a>
<ul class="sub-menu">
	<li id="menu-item-114565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-114565"><a href="https://www.siracusaoggi.it/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-114566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114566"><a href="https://www.siracusaoggi.it/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div><!-- End Responsive Navigation Top -->
		
	<div class="header-wrapper">
					<div class="header-login-wrapper">
				<div class="header-login">
					
											<div class="res-button-top"><a href="#res-nav-top"></a></div>
										
											<div class="header-date border-right-1">sabato 27 Marzo 2021</div>
										
											<div class="secondary-menu"><div class="menu-topmenu-container"><ul id="secondary-menu" class="menu"><li class="res-close-top"><a href="#res-nav-top">Chiudi <i class="fa fa-times"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94784"><a href="https://www.siracusaoggi.it/le-tue-segnalazioni/">Segnalazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94782"><a href="https://www.siracusaoggi.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94783"><a href="https://www.siracusaoggi.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="http://www.siracusaoggi.it/#">Policy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-114565"><a href="https://www.siracusaoggi.it/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114566"><a href="https://www.siracusaoggi.it/privacy-policy-2/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div>
										
					<div class="login-top">						
											</div>
					
				</div>
			</div>
				
			<header id="masthead" class="site-header">
				<div class="site-branding">
										<p class="site-title">
						<a href="https://www.siracusaoggi.it/" rel="home">
													<img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/logo-siracusaoggi-1.png" alt="SiracusaOggi.it">
												</a>
					</p>
									</div><!-- End Site Branding -->
				<div class="block-1">
					<!-- Custom Header Tag Lines -->
					<div class="tag-lines">	
						<a href="http://www.probewise.com/demo/wise-mag/contact-us/"></a>					
					</div>
								<div class="social-top">
			  <ul class="social-links-top clear">
				
				<li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/siracusaoggi/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-android" aria-hidden="true"></i></a></li>
					<li><a href="https://itunes.apple.com/it/app/siracusaoggi/id1201967393" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i></a></li>
					
			  </ul>
			</div><!-- End Social-Top -->				</div><!-- End Block-1 -->
				<div class="block-2">
					<div class="navigation-top">
						<div class="res-button"><a href="#res-nav"></a></div>
						<nav id="site-navigation" class="main-navigation"><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></nav><!-- End Site Navigation -->
					</div>
					<div class="search-top"><a href="#search-cont"><i class='fa fa-search'></i></a></div>
				</div><!-- End Block-2 -->
			</header><!-- End Header -->
	</div>
		
	<div id="search-cont" class="search-form-wrapper centre">
		<div class="search-top-close animated rotateIn"></div>
		<div class="search-form-top centre animated fadeInDown">
			<form role="search" method="get" class="search-form" action="https://www.siracusaoggi.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Cosa cerchi?"
            value="" name="s"
            title="Search for:">
    </label>
    <input type="submit" class="search-submit"
        value="Cerca">
</form>		</div>				
	</div><!-- End Search Form -->
	
	<div id="res-nav" class="response-nav"><div class="menu-main-menu-container"><ul id="primary-menu-mobile" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-274"><a href="https://www.siracusaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111111"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94785"><a href="https://www.siracusaoggi.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-271"><a href="https://www.siracusaoggi.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://www.siracusaoggi.it/category/in-provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.siracusaoggi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://www.siracusaoggi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.siracusaoggi.it/category/sport/">Sport</a></li>
<li class="res-close"><a href="#res-nav">Chiudi <i class="fa fa-times"></i></a></li></ul></div></div><!-- End Responsive Navigation -->
	
	<div class="sbottom-wrapper"><h2 class="widgettitle">&nbsp;</h2>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-1019489571"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/119490" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2019/02/02-2021.gif" alt=""  width="980" height="150"  style="display: inline-block;" /></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-140623112"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/145956" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2021/03/03-2021.gif" alt=""  width="980" height="150"  style="display: inline-block;" /></a></div></div>						
	<div id="contents" style="background-color:#fff!important" class="site-content"><div class="content-wrapper-outer">
	<div class="content-wrapper" data-sticky_parent>
		<li class="widget sirac-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-1191207914"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/144008" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2021/01/03-2021-1.gif" alt=""  width="980" height="150"  style="display: inline-block;" /></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-657269709"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/133408" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2020/10/banner-1.gif" alt=""  width="980" height="150"  style="display: inline-block;" /></a></div></li>
		<div id="primary" class="content-area">
			
			<main id="main" class="site-main">

				<article id="post-146083" class="post-146083 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-primo-piano">
	<header class="entry-header">
		<div class="top-meta">
			<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.siracusaoggi.it" title="Home">Home</a></span><span class="separator"> &rsaquo; </span><span class="item-cat"><a href="https://www.siracusaoggi.it/category/primo-piano/">Primo Piano</a></span><span class="separator"> &rsaquo; </span><span class="item-current item-146083"><span class="bread-current bread-146083" title="Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi">Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi</span></span></div>			
		</div><!-- End of .top-meta -->
		
		<h1 class="entry-title">Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi</h1>		

		<div class="entry-meta">
			<span class="cat-links"><a href="https://www.siracusaoggi.it/category/attualita/" rel="category tag">Attualità</a> &nbsp;<a href="https://www.siracusaoggi.it/category/primo-piano/" rel="category tag">Primo Piano</a></span>			<span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2021-03-27T09:48:02+01:00">27/03/2021</time><time class="updated" datetime=""> &bull;   09:49</time></span><span class="byline"> &mdash; Autore <span class="author vcard"><a class="url fn n" href="https://www.siracusaoggi.it/author/redazione/">redazione</a></span></span><span class="post-views"> 26</span>		</div><!-- End of .entry-meta -->
		<div class="share-entry-meta"><ul><li class="soc-facebook"><a class="my-post-like" data-id="146083" href="https://www.facebook.com/sharer/sharer.php?u=https://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/" target="_blank"><span class="soc-share"> </span><span class="soc-on"></span></a></li><li class="soc-twitter"><a href="https://twitter.com/intent/tweet?text=Siracusa.%20Vaccini%20Covid,%20dimezzato%20il%20numero%20delle%20inoculazioni%20in%20attesa%20delle%20nuove%20dosi&#038;url=https://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/&#038;via=@siracusaoggi.it" target="_blank"><span class="soc-share"> </span><span class="soc-on"></span></a></li><li class="soc-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li class="soc-pint"><a href="http://pinterest.com/pin/create/button/?url=https://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/&#038;media=https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI.jpeg" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li class="soc-wa"><a href="https://api.whatsapp.com/send?text=Siracusa.%20Vaccini%20Covid,%20dimezzato%20il%20numero%20delle%20inoculazioni%20in%20attesa%20delle%20nuove%20dosihttps://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/" data-action="share/whatsapp/share" target="_blank"><span class="screen-reader-text">WhatsApp</span></a></li><li class="soc-ml"><a href="mailto:?subject=Siracusa.%20Vaccini%20Covid,%20dimezzato%20il%20numero%20delle%20inoculazioni%20in%20attesa%20delle%20nuove%20dosi&#038;body=https://www.siracusaoggi.it/siracusa-vaccini-covid-quasi-dimezzato-il-numero-delle-inoculazioni-giornaliere-in-attesa-delle-nuove-dosi/" target="_blank"><span class="screen-reader-text">Email</span></a></li><li class="soc-pdf"><a href="?print=pdf" target="_blank"><span class="screen-reader-text">Pdf</span></a></li><li class="soc-print"><a href="?print=print" target="_blank"><span class="screen-reader-text">Pdf</span></a></li></ul></div>	</header><!-- End of .entry-header -->
	
		
	<div class="single-post-thumb"><img width="730" height="438" src="https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI-730x438.jpeg" class="attachment-wise-post-thumb size-wise-post-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI-730x438.jpeg 730w, https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI-230x138.jpeg 230w, https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI-380x228.jpeg 380w, https://www.siracusaoggi.it/wp-content/uploads/2021/03/URBAN-CENTER-VACCINI-150x91.jpeg 150w" sizes="(max-width: 730px) 100vw, 730px" /></div>	
			
			
		
	<div class="entry-content">
				<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-1187617442"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/145663" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2021/03/banner-728x150-1.gif" alt=""  width="728" height="150"  style="display: inline-block;" /></a></div>				<p>In provincia di Siracusa sono state oltre 40 mila le inoculazioni di vaccino anti-Covid dall&#8217;avvio della campagna. E&#8217; annoverata per questo tra le province siciliane con il più alto indice di vaccinazioni eseguite. 
<p>A fornire il dato è il direttore generale dell&#8217;Asp, Salvatore Lucio Ficarra. Dichiarazioni che arrivano nelle giornate più difficili delle ultime settimane, con i problemi che riguardano le prenotazioni per i soggetti fragili e la carenza di dosi di cui la Sicilia attualmente dispone. Per i fragili, la piattaforma rispedisce la richiesta di prenotazione al mittente. Ancora oggi, il sistema invita a cercare una data utile in un altro centro, che non abbia, insomma, il cap 96100. Per le vaccinazinoi Astrazeneca, prime date utili a maggio. Faranno eccezione coloro i quali, per il Sabato di Pasqua, si vaccineranno in chiesa, prenotandosi entro mercoledì. In questo caso ci sarà la possibilità di vaccinarsi per 100 persone per ciascuna delle parrocchie aderenti. Nella Diocesi di Siracusa sono dieci. 
<p>La giornata di ieri ha fatto registrare 480 vaccinazioni a Siracusa.  Nelle scorse giornate la media giornaliera si attestava, invece, intorno alle 800 inoculazioni. Chiaro, quindi, che la carenza di dosi stia rallentando una campagna partita forse in maniera troppo spedita rispetto alla disponibilità di dosi su cui la Regione poteva contare. Responsabilità che non sono, in questo caso, dell&#8217;Asp, essendo, la piattaforma, gestita direttamente dal centralone regionale. 
<p>Resta il fatto che i calcoli non sono stati fatti, evidentemente, in maniera opportuna. Nei prossimi giorni dovrebbe arrivare il nuovo carico. 
<p>Intanto l&#8217;Asp fa presente di essere impegnata, &#8220;in collaborazione con il Comune e il Dipartimento regionale di Protezione civile, è impegnata tutti i giorni e su tutti i fronti a perfezionare l’organizzazione del Centro hub vaccinale Urban Center di via Nino Bixio per ridurre al minimo eventuali disagi che una campagna vaccinale anticovid così imponente, mai realizzata prima d’ora, può comprensibilmente creare. Tutte le precauzioni possibili sono state adottate ed altri interventi saranno realizzati&#8221;.
<p>Resta un intralcio alle operazioni, il comportamento degli utenti che si presentano con largo anticipo rispetto al loro appuntamento, ingolfando il percorso e creando assembramenti. Altrettanto problematica, la scelta di tanti di presentarsi nonostante in assenza di prenotazione o non aventi diritto rispetto alle categorie che possono vaccinarsi attualmente. 
<p>Il numero tagliacode viene nuovamente consegnato. I percorsi per le fasce orarie sono distinti. I gazebo sono stati montati. Un percorso svolto, in realtà, work in progress. Riservate, intanto, le aree per le persone in sedia a rotelle e incrementati i posti a sedere per chi ne ha necessità. 
<p>Estesa nelle scorse ore anche l&#8217;area di parcheggio gratuito al Molo Sant&#8217;Antonio. SI può contare adesso su tutta la parte riservata di norma ai bus turistici. Le strisce bianche rendono evidente la gratuità del posteggio. Posizionati cinque bagni chimici. Allestiti due infopoint esterni . 
<p>La novità riguarda il posizionamento di stufe ad infrarossi nei gazebo, con l&#8217;installazione di un gruppo elettrogeno dedicato.<br />
“Vorrei ricordare, infine – conclude il direttore generale &#8211;  che l’Hub di via Nino Bixio non è l’unico centro vaccinale esistente nel capoluogo, essendo contemporaneamente attivi altri punti vaccinali nell’ospedale Umberto primo di Siracusa, nell’area ex Onp di contrada Pizzuta e, in provincia, negli ospedali di Avola, Lentini e Augusta e nei vari comuni grazie alla collaborazione profusa dai sindaci&#8221;. 
				
				
	</div><!-- End of .entry-content -->
	
		
	
	
	<div style="margin-left: auto; margin-right: auto; text-align: center; " id="sirac-1096505043"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/139337" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2020/07/banner-07-2020.gif" alt=""  width="728" height="150"  style="display: inline-block;" /></a></div><div style="margin-bottom: 5px; " id="sirac-71454402"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/141217"><!DOCTYPE html>
<!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. All occurrences of existing tokens will be replaced by their appropriate values.
	4. Blank lines will be removed automatically.
	5. Remove unnecessary comments before creating your template.
-->
<html>
<head>
<meta charset="UTF-8">
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>728x90_jeep_4xe</title>
<!-- write your code here -->
<script src="https://code.createjs.com/1.0.0/createjs.min.js"></script>
<script src="https://www.siracusaoggi.it/images/728x90_jeep_4xe.js"></script>
<script>
var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	var comp=AdobeAn.getComposition("DBBF42ECA3EF4B5E9C67C6F1473835A8");
	var lib=comp.getLibrary();
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", function(evt){handleFileLoad(evt,comp)});
	loader.addEventListener("complete", function(evt){handleComplete(evt,comp)});
	var lib=comp.getLibrary();
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt, comp) {
	var images=comp.getImages();	
	if (evt && (evt.item.type == "image")) { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt,comp) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var lib=comp.getLibrary();
	var ss=comp.getSpriteSheet();
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib._728x90_jeep_4xe();
	stage = new lib.Stage(canvas);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		stage.addChild(exportRoot);
		createjs.Ticker.framerate = lib.properties.fps;
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	AdobeAn.makeResponsive(true,'both',false,1,[canvas,anim_container,dom_overlay_container]);	
	AdobeAn.compositionLoaded(lib.properties.id);
	fnStartAnimation();
}
</script>
<!-- write your code here -->
</head>
<body onload="init();" style="margin:0px;">
	<div id="animation_container" style="background-color:rgba(0, 0, 0, 1.00); width:728px; height:90px">
		<canvas id="canvas" width="728" height="90" style="position: absolute; display: block; background-color:rgba(0, 0, 0, 1.00);"></canvas>
		<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:728px; height:90px; position: absolute; left: 0px; top: 0px; display: block;">
		</div>
	</div>
</body>
</html></a></div>		
		
			<nav class="navigation post-navigation">
			<div class="post-nav-wrapper">
				<h2 class="screen-reader-text">Post navigation</h2>
				<div class="nav-links">
					<div class="nav-previous"><div class="nav-indicator">Post precedente</div><h4><a href="https://www.siracusaoggi.it/siracusa-tentato-furto-di-unauto-in-via-del-santuario-sorpreso-dalla-polizia-e-arrestato/" rel="prev">Siracusa. Tentato furto di un&#8217;auto in via del Santuario: sorpreso dalla polizia e arrestato</a></h4></div>				</div><!-- .nav-links -->
			</div>
		</nav><!-- .navigation -->
			
	<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="sirac-1953505770"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/143973" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2021/01/banner.gif" alt=""  width="728" height="150"  style="display: inline-block;" /></a></div>		<div style="margin-left: auto; margin-right: auto; text-align: center; " id="sirac-1171987095"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/111140" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2018/07/1-copia.gif" alt=""  width="728" height="150"  style="display: inline-block;" /></a></div>		
		
		
</article><!-- End of #post-## -->
				
			</main><!-- End of #main -->
		</div><!-- End of #primary -->

		<div class="sidebar-wrapper-outer">
	<div id="sidebarright" class="widget-area-right">
		<aside class="widget sirac-widget"><div class="widget-title"><h2>Ascolta e Guarda FMITALIA</h2></div><iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 210px" src="https://play.xdevel.com/12664"></iframe><!--iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 210px" allowfullscreen src="https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=8500119a824b8cd5815f99ce3982e63a&amp;ver=5"></iframe--></aside><aside class="widget sirac-widget"><div style="margin-bottom: 5px; " id="sirac-413572503"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/143620" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2021/03/03-2021-2.gif" alt=""  width="300" height="250"   /></a></div><div style="float: left; margin-bottom: 5px; " id="sirac-1783556658"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/94815" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2020/10/10-2020-1.gif" alt=""  width="300" height="250"   /></a></div><div style="margin-bottom: 5px; " id="sirac-660885826"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/130669" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2020/12/Bannerino-300X250-new-3.gif" alt=""  width="300" height="250"   /></a></div><div style="float: left; margin-bottom: 10px; " id="sirac-1162058102"><a data-bid="1" href="https://www.siracusaoggi.it/linkout/125211" target="_blank"><img src="https://www.siracusaoggi.it/wp-content/uploads/2019/06/APP-PULSANTE-2020-300x300-4.png" alt=""  width="300" height="300"   /></a></div></aside><aside id="carbon_wisescript-7" class="widget  carbon_wisescript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=1517482541804937";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Siracusaoggiit-217296978437508/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside><aside class="widget sirac-widget"><a href="http://www.fmclassic.it" target="_blank"><img style="margin-bottom:-5px;" src="https://www.siracusaoggi.it/wp-content/uploads/2018/07/bannerfmclassic-1.png" border=0></a><!--iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 150px" src="https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=3a15f80cca95c43de10a057fe214ae87"></iframe--><iframe scrolling="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" frameborder="no" style="width: 300px; height: 210px" src="https://play.xdevel.com/12661"></iframe></aside><aside id="carbon_wisescript-6" class="widget  carbon_wisescript"><!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="135" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=6921&type=real1&width=300&ico=3&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=FF8E0D&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=AB5F09"></iframe>
<!-- Fine codice ilMeteo.it --></aside>	</div><!-- End of #sidebarright -->
</div>
		
	</div><!-- End of #content-wrapper -->
</div><!-- End of #content-wrapper-outer -->
</div><!-- End of #content -->
	<div class="footer-wrapper-outer">
		<div class="footer-wrapper">
							<div class="footer-side">
					<div id="supplementary">
	<div id="footer-widgets" class="footer-widgets widget-area clear">
		<aside id="carbon_wiseabout-1" class="widget  carbon_wiseabout"><div class="about-logo"><a href="https://www.siracusaoggi.it/"><img src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/siracusaoggi_logobottom.png" alt="Siracusa. Vaccini Covid, dimezzato il numero delle inoculazioni in attesa delle nuove dosi"></a></div><div class="about-text"><p>&nbsp;</p></div>			<div class="clear">
				<ul class="social-links-footer"><li><a href="http://www.siracusaoggi.it/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/siracusaoggi.it/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://www.twitter.com/siracusaoggi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://www.youtube.com/channel/UCNJK79wPIMkukZHbIMC-aXA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/siracusaoggi/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>			</div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>SiracusaOggi.it testata giornalistica online.<br />
Reg. n. 2/91 al Tribunale di Siracusa.<br />
Direttore responsabile Gianni Catania.<br />
Editore Promo Italia s.r.l.</p>
<p><img style="margin-top: 5px; margin-right: 5px;" src="https://www.siracusaoggi.it/wp-content/uploads/2018/06/ico-webarte-dark.png" align="left" /> Sito web realizzato da <a href="http://www.web-arte.it" target="_blank" rel="noopener">Web-Arte.it</a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><div class="widget-title"><h2>Newsletter</h2></div>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-114051" method="post" data-id="114051" data-name="Iscriviti" ><div class="mc4wp-form-fields"><p>
	<label>Indirizzo email: </label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1616837234" /><input type="hidden" name="_mc4wp_form_id" value="114051" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</aside>	</div>
</div><!-- End of Footer Widgets -->				</div>
					
				<footer id="colophon" class="site-footer">
				
										
											<div class="site-info">
													<div class="text-footer">
								 &copy; 2021 Promo Italia S.r.l.. Tutti i diritti riservati.							</div>						</div><!-- End of .site-info -->
									
				</footer><!-- End of #colophon -->
		</div><!-- End of .footer wrapper -->
		<div class="clear"></div>
	</div><!-- End of .footer-wrapper-outer -->

	<a href="#0" class="cd-top"><img src="http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/arrowtop.png" alt="freccia"></a>
</div><!-- End of .#page -->
		<script>
			window.addEventListener("load", function(){
			window.cookieconsent.initialise({
			  	"palette": {
			    	"popup": {
			    		"background": "#000000",
			    		"text": "#ffffff"
			    	},
		    		"button": {
			      		"background": "#f99339",
			      		"text": "#000000",
			      					    	}
			  	},
			  	"theme" : "block",
			  	"position": "bottom",
			  				  	"content": {
			    	"message": "Questo sito si avvale di cookie necessari al funzionamento dello stesso. Per saperne di più consulta la  policy. Cliccando ok, acconsenti all’utilizzo dei cookie.",
			    	"dismiss": "OK",
			    	"link": "Informazioni",
			    	"href": "https://www.siracusaoggi.it"
			  	}
			})});
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>		<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				var breakpoint = 946;
				
				if($(window).width() > breakpoint){
					$('.widget-area-right').attr('data-sticky_column','');
					wiseSticky();		
				} else {
					$('.widget-area-right').removeAttr('data-sticky_column');
				}
				
				$(window).resize(function() {
					var breakpoint = 946;
					if($(window).width() > breakpoint){
						$('.widget-area-right').attr('data-sticky_column','');
						wiseSticky();			
					} else {
						$('.widget-area-right').removeAttr('data-sticky_column');
					}
				});

				function wiseSticky() {
					$("[data-sticky_column]").stick_in_parent({
					parent: "[data-sticky_parent]",
					offset_top: 54,
					spacer: ".sidebar-wrapper-outer"
					});
				}
				
			}); /* End jQuery */
		</script>
	<script type="text/javascript">
			jQuery(document).ready(function($){
				"use strict";
				$('body').css({"background-image":"url(http://www.siracusaoggi.it/wp-content/themes/wise-mag/img/background.jpg)"});
			});
		</script><script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.siracusaoggi.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 09:51:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.siracusaoggi.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2726697757" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.siracusaoggi.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/wp-cookie-law-info/assets/js/jquery.wcl.min.js' id='wcl-js-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/pb-mailcrypt-antispam-email-encryption/mailcrypt.js' id='pbMailCrypt-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/headhesive.min.js' id='headhesive-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/tab.min.js' id='tab-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/sticky-kit.min.js' id='sticky-kit-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/owl.carousel.min.js' id='owl-carousel-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/wise-masonry.js' id='masonry-settings-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/retina.min.js' id='retina-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/alert.min.js' id='alert-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/smooth-scroll.min.js' id='smooth-scroll-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/all-settings.js' id='wise-all-settings-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/toggle.js' id='wise-toggle-js-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/prism.min.js' id='prism-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.min.js' id='wise-prettyPhoto-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/themes/wise-mag/js/jquery.prettyPhoto.init.min.js' id='wise-prettyPhoto-init-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.siracusaoggi.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.siracusaoggi.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id='mc4wp-forms-api-js'></script>
<script>window.advads_has_ads = [["119490","ad",null],["145956","ad",null],["144008","ad",null],["133408","ad",null],["145663","ad",null],["139337","ad",null],["141217","ad",null],["143973","ad",null],["111140","ad",null],["111102","ad",null],["143620","ad",null],["94815","ad",null],["130669","ad",null],["125211","ad",null],["111103","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>

<!-- Dynamic page generated in 0.345 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-27 10:27:14 -->

<!-- Compression = gzip -->
<!-- super cache -->